Bug connexion lorsque skype est ouvert [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 11 avril 2010
Statut
Membre
Dernière intervention
4 juillet 2014
-
 defy_54 -
Bonjour à tous

Depuis 1 semaine, impossible d'utiliser Skype. Dès que j'ouvre la fenêtre (sans même mettre encore connecté à mon compte) Skype se met à faire "clignoter" ma connexion internet. Je m'explique : le petit FR en bas à droite de ma barre de tache apparait et disparait toutes les 5 sec environ, rendant ainsi impossible l'écriture de la moindre chose. Et plus précisément, lorsque que j'ouvre ma connexion Skype, le problème persiste rendant quasiment impossible l'envoi de message. Je dois recliquer dans la fenêtre d'écriture toutes les 2 ou 3 lettres afin de refaire apparaitre mon curseur et pouvoir continuer à écrire mon message.

J'ai fait des recherche sur le net mais rien trouvé à propos de ce problème, désinstallé et réinstallé Skype plusieurs fois, passé mon pc à 2 anti virus différents et 1 anti malware mais rien de détecté. Le problème ne survient qu'avec Skype car une fois fermé tout va bien.
Je n'ai fait aucune mise à jour de Skype dernièrement et le soir lorsque j'ai fermé tout allait bien.

J'utilise Windows 7 32bits si ca peut aider au diagnostique.

Merci pour votre aide.

5 réponses

Messages postés
2610
Date d'inscription
samedi 22 février 2014
Statut
Membre
Dernière intervention
21 mai 2020
682
bonjour oui c est tres important d avoir marquer le window 7 il y a des montagnes de problemes suivant window tablettes telephonnes et television

desinstallè et reinstallè normalement sert a rien il garde toujours les memes defauts

on vas faires 2 choses... telecharger cclearner sur ccm aller dans registre ca vas enlever les mauvais programmes
ensuite desinstaller skype comme ca

S'assurer skype est bien arrêté dans le gestionnaire de tâches
- Supprimer skype des règles dans les exceptions du pare feu. Une nouvelle demande de sortie serra demandée lors du prochain lancement.
- Passer ce « karcher » en suivant bien la procédure.
- Redémarrer le PC.
-
le karcher
http://www.saamu.net/topic4680.html

lien de telechargement
https://www.skype.com/fr/get-skype/
je te remercie pour ton aide j'essai tout ca demain et je te dis ce qu'il se passe.
Bonjour

J'ai essayer 2 fois ta procédure et le problème persiste toujours :(
Je pense avoir bien tout suivi.
j'ai vu dans un autre de tes postes que tu conseillais également d'utiliser Kaspersky Pure. Je vais tenter ça ce soir
Après d'innombrables passages ça refonctionne.

Un grand merci pour toi aide.