Pas de son enregistrement Micro sur Cubase 5 [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 11 décembre 2013
Statut
Membre
Dernière intervention
11 décembre 2013
-
 phil83 -
Bonjour à tous,

J'ai Cubase 5, une carte son Focusrite Scarlett 2i4, et un micro Audio Technica AT2050, quand je branche ma carte son en USB 2.0 sur mon ordi, et le micro en XLR sur la façade de la carte son, malgré un Cubase configuré sur ma carte son et non en ASIO, il n'enregistre rien, aucune courbe, elle s'efface lorsque j'arrête l'enrgistrement. Je suis assez débutant en M.A.O et sur Cubase et ne sais pas trop comment configurer les bus, est-ce que quelqu'un pourrait m'aider ?

Merci,

Surix.

1 réponse

Messages postés
55
Date d'inscription
mercredi 6 février 2013
Statut
Membre
Dernière intervention
9 avril 2016
8
Salut !

Simple question:
As tu pensé à activer la voie phantom ?

Sinon, sur Cubase, appui sur F4 pour faire apparaître la Fenêtre VST connection.
Cette fenêtre te permet de bien "rooter" tes entrées et tes sorties (en autre).
Dans cette page, va dans entrée et vérifie bien que l'entrée 1 de ta carte son est bien "rooter"

Ensuite, créé ta piste mono et dans le menu principal de ta piste ( à ta gauche l'onglet comportant le nom ta piste) tu as à un endroit permettant de configurer ton entrée et ta sortie de ta piste, tu sélectionne bien l'entrée 1 de ta carte son et les sorties 1/2 ( ton L/R quoi).

J'espère que c'est clair pour toi, a expliquer par texte c'est pas simple...

A+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

J ai le même problème et j ai bien tout configuré