TNT par Numéricable

[Fermé]
Signaler
Messages postés
2
Date d'inscription
vendredi 29 novembre 2013
Statut
Membre
Dernière intervention
30 novembre 2013
-
Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
-
Bonjour,
Habitant un immeuble collectif, je reçois la TV par Numéricâble. J'ai deux prises murales : l'une part vers le décodeur, l'autre, seulement en TNT vers, alternativement, une TV, un Ordi (TV par Windows Media Center ou un enregistreur ScreenPlay Iomega tv tuner.
Tout marchait jusqu'à ce que Numéricâble installe la fibre optique dans l'immeuble.
Je n'ai rien changé mais, si le décodeur fonctionne, je ne reçois plus certaines chaînes sur ma ligne TNT. Paradoxalement je reçois par exemple la 1 et la 2 (HD) mais pas la 3 ou la 5.
Est-ce un affaiblissement du signal ? Mais alors pourquoi la HD marche alors qu'elle est sensée demander plus de débit ? Dois-je acheter un amplificateur ?
Merci d'avance.

2 réponses

Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
1 169
Bonjour!

Le débit de la chaîne importe peu. C'est le débit total du multiplex que capte ton tuner TNT, et ce débit est identique en SD et en HD. Tout simplement parce que le multiplex contient soit 6 chaînes SD, soit 3 chaînes HD, mais qu'il fait toujours 8 MHz de large. Donc il fait en gros le même débit, quoi qu'il transporte...

Donc ce serait plutôt un changement de puissance du signal, ou un changement de canal des multiplexes. D'abord je n'ai pas compris ton histoire d'installation de la fibre optique: Qu'avais-tu avant? Qu'est-ce qu'ils ont installé après?
Messages postés
2
Date d'inscription
vendredi 29 novembre 2013
Statut
Membre
Dernière intervention
30 novembre 2013

Merci de ta réponse.
Je n'ai rien changé, ni à mon abonnement, ni en interne.
Tout ce que je sais, c'est que Numéricâble a fait des travaux d'amélioration !!? (fibre optique), qu'il y a eu des perturbations pendant 3 semaines et que maintenant j'ai ces problèmes de non réception sur certaines chaînes de la TNT sur mon ordi et mon enregistreur.
Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
1 169
Et bien quel est ton abonnement Internet? Quel décodeur as-tu (celui branché à la 1ère prise murale)? Il est possible qu'ils aient changé de fréquence les multiplex, donc une recherche de chaînes pourrait aider... Ou alors ils ont changé la puissance du signal: Quel puissance as-tu? As-tu essayé de brancher ton ordi ou ton enregistreur sur la 1ère prise murale?