Mon portable n'affiche plus les SMS envoyés...

[Résolu/Fermé]
Signaler
Messages postés
6
Date d'inscription
mardi 21 mai 2013
Statut
Membre
Dernière intervention
11 décembre 2013
-
 numa59 -
Bonjour.
J'ai un petit problème avec mon portable. Mon Samsung Ch@t 335 n'affiche les SMS envoyés. Pourtant, ceux-ci sont envoyés car mes contacts me répondent, mais j'aimerai bien trouver une solution à ce problème.
Merci d'avance. :)
A voir également:

4 réponses

Messages postés
6
Date d'inscription
mardi 21 mai 2013
Statut
Membre
Dernière intervention
11 décembre 2013
9
En fait, c'est bon, j'ai trouvé la solution!
Pour ceux qui en aurait besoin:
Tout d'abord, aller dans "Menu", "Paramètre", "Réinitialiser", puis sur "Réinitialisation". Une fois le portable réinitialiser, aller dans "Menu", puis "Messages". Cliquer sur "Paramètres", "Param. généraux", "Conserver une copie", et cocher la case "SMS".
Personnellement, avant de pouvoir de nouveau cocher la case "SMS", j'ai du réinitialiser, après, peut-être que tout le monde n'en a pas besoin.. ^^
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Merci pour cette solution ! j'avais le même problème et comme je ne suis pas une pro...
Messages postés
3969
Date d'inscription
dimanche 10 septembre 2006
Statut
Membre
Dernière intervention
21 avril 2021
2 344
télécharge sur le playstore
GOSMS
Messages postés
6
Date d'inscription
mardi 21 mai 2013
Statut
Membre
Dernière intervention
11 décembre 2013
9
Mon portable n'est pas sous Android..
Messages postés
557
Date d'inscription
dimanche 1 août 2010
Statut
Membre
Dernière intervention
1 mai 2016
67
Essaye de voir dans les paramètres des SMS. Peut être que tu as désactivé une option permettant de visualisé les SMS que tu envoies..?

Sinon, regarde que la date d'expiration des messages que tu envoies ne sois pas trop basse.

Donne des nouvelles après avoir fait ça :)

Shika.
Messages postés
6
Date d'inscription
mardi 21 mai 2013
Statut
Membre
Dernière intervention
11 décembre 2013
9
J'ai déjà regardé toutes les options que j'avais sur mon portable pour essayer de trouver une solution, en vain. Tout est normal, je n'ai jamais rien désactivé, et du jour au lendemain, mon portable a décidé de ne plus m'afficher les SMS envoyés...
La date d'expiration est au maximum, pourtant..
Je ne comprend pas.. Mais merci. :)

Coucou, alors il faut que tu ailles dans "paramètres" puis "paramètres généraux" ensuite dans "conserver une copie" tu as du décocher la case "SMS". Donc tu l'as re-coche. :)

Je pense que le problème vient de là! Bisous à toi et tiens moi au courant si cette méthode est la bonne.. ;)
Messages postés
6
Date d'inscription
mardi 21 mai 2013
Statut
Membre
Dernière intervention
11 décembre 2013
9
Oui, c'est ça, après réinitialisation.