[ITunes] Install parfaite. Impossible lancer

Résolu/Fermé
Lucas - 17 mars 2007 à 19:05
 rahan - 13 janv. 2009 à 11:24
Bonjour.
J'ai acheté un Ipod 30Go et j'ai téléchargé sur le site de Apple le fameux logiciel ITunes.
Le problème : Je l'installe, tout se passe bien. Quand je veux le lancer, il m'affiche le fameux message d'erreur de Windows avec les deux boutons "Envoyer" et "Ne pas envoyer" Je n'ai même pas encore branché mon Ipod sur mon PC. Cela m'énerve un peu car je ne peux pas profiter de mon achat ! Merci de m'aider le plus rapidement possible.
Je vous fait entièrement confiance. PAs de virus ou autre svp.
D'avance merci de votre aide.
A très bientot j'espère.

2 réponses

Bonjour,

J'ai le même problème avec Itunes 8 sur l'ordi de mon boulot (heureusement pas sur mon perso).
Itunes est chargé en mémoire mais ne s'affiche pas...

J'ai installé Itunes 6 sur l'ordi du boulot et tout fonctionne parfaitement.
Si j'ai le malheur de faire une mise à jour ou nouvelle installation d'Itunes d'une version supérieure (donc 7 ou 8), impossible de l'afficher alors qu'il est chargé en mémoire.

J'ai essayé de l'ouvrir via un MP3 -> rien
J'ai essayé de l'ouvrir en branchant mon Iphone 3G -> rien.
J'ai essayé les bidouilles du support Apple -> rien.

Voilou si qq'un sait pourquoi ça ne fonctionne pas avec Itunes 8, merci de nous en informer !!!

Beaucoup de forum n'ont aucune réponse à ce type de problème (qui a l'air assez répandu)
1
vieuxpc Messages postés 2705 Date d'inscription lundi 10 mai 2004 Statut Membre Dernière intervention 25 janvier 2017 973
17 mars 2007 à 19:34
salut!
tu l'as téléchargé ici?
https://www.apple.com/itunes/
0
Oui exactement. Pourquoi ?
0
Maryne > Lucas
18 mars 2007 à 20:57
Je viens d'acheter aujourd'hui mon Ipod et j'ai exactement le même probleme ... Je ne peux même pas profiter de mon achat .. aidez nous !!!
0