Configuration des MMS chez free mobile [Résolu/Fermé]

Signaler
-
 nunulle -
Bonjour , je viens de recevoir la carte sim pour avoir le réseau sous free mobile mais je n'arrive pas a paramétrer les mms sur mon samsung galaxy s . après avoir étais sur plusieurs site j'ai pu remarquer qu'il fallait définir le point d'accés et rentre tous les paramètres . le problème est qu'une fois tous cela fait et que j'appuye sur configurer aucun apn n'apparait dans la liste et je ne peut donc pas rececoir les mms . après avoir chercher sur le téléphone je n'est pas encore trouver la solution et je commence a desésperer !!!!! si quelqu'un peut m'aider de toute urgence , sa seré super !!!!!!!!!!



Configuration: Windows 7 / Internet Explorer 9.0

8 réponses

Messages postés
1
Date d'inscription
vendredi 10 mai 2013
Statut
Membre
Dernière intervention
10 mai 2013
114
Je crois que cela se produit peut-être lors du changement d'un autre opérateur vers Freemobile, tout en conservant son téléphone mobile existant bien entendu.

Dans ce cas, il faut supprimer les APN existants, et en recréer d'autres.
On peut faire cette opération manuellement, mais Freemobile propose pour cela une application "Free Mobile Config" que l'on peut télécharger et installer à partir de "Play Store" sous android ; cette application gère tout cela directement.

Je ne sais si cela aidera : dans mon cas, cela a fonctionné et a résolu mon problème (je peux maintenant recevoir des MMS).
115
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 63816 internautes nous ont dit merci ce mois-ci

Bonjour, Merci pour le tuyau, cette proposition est toujours d'actualité, et c'est instantané, de plus, il y a d'autre éléments utiles dans l'application. bien cordialement
super... cette aplication free à permi la MAJ de la carte SIM... et tip top les MMS marchent, et toutes les autres petits trucs qui buggait ont en meme temps été corrigé... top top top... dommage que l'on ne trouve pas cette recommandation dans les fiches d'aide de free mobile...
Super ça marche, merci
Mise à jour carte sim 2 minutes et ça fonctionne impec . Merci beaucoup .
Super et merci beaucoup - ça marche

Bonsoir

LG F60 / Résolution de problème FREE MMS

1er APN
Nom: Free
APN: free
MMSC: http://212.27.40.225
MCC: 208
MNC: 15
Type d'APN: default,supl,internet

2ème APN
Nom: Free MMS
APN: mmsfree
MMSC: htpp://212.27.40.225
MCC: 208
MNC: 15
Type d'APN: mms
merci
les explications sont très clairs
cordialement
Merci ça fonctionne enfin !
Merci , maintenant c'est top !!!!!!
Impeccable, maintenant ça marche !
Messages postés
13
Date d'inscription
vendredi 21 février 2003
Statut
Membre
Dernière intervention
16 novembre 2016
158
Pour avoir les mms free sur iPhone (et peut-être aussi Samsung), il faut changer la configuration automatique free dans les réglages:
Réglages > Données cellulaires > options > Nom du point d'accès : mmsfree (au lieu de free).
il faut activer le service données sur le telephone . ensuite on recoit bien mms
Messages postés
24
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
7 septembre 2016
6
Bonjour
J' avais le mçeme problème la semaine dernière, et personne sur le site n' a pu vraiment m' aider. J' ai appelé Free et on a refait tous les paramètres donc en premier, j' ai dû dans l' APN de free mettre MMSC en non défini et, deuxièmement activer Option Data sur le site internet. Et mes MMS ont fonctionnés. D' autres dises qu' on n' a pas besoin d' activer cette Option, mais Free dit que c' est obligé pour pouvoir envoyer des MMS
Messages postés
1
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
29 mai 2015
4
Avec un S2
MCC s'appelle "code pays mobile" (208 pour moi)
et MNC "code réseau mobile" (15 pour moi)

(les autres appellations fournies par l'assistance de free restent inchangées)

chemin d'accès: param. / sans fil... / res. mob/ nom des points
Messages postés
259
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 janvier 2018
30
Les mms ne sont pas compris dans le forfait à 2€ (je suppose que c'est celui que tu as) c'est normal que tu ne puisse pas les recevoir
Effectivement c'est faux car le forfait free à 2€ à toujours eu MMS illimités (même si ils ne l'ont pas précisé car oui j'avais ce forfait et d'ailleur les mms ne sont que des sms de plus grand plus grand volume donc c'est normale d'avoir mms illimité lorqu'on à sms illimité :) )

Ce problème d'mms est très fréquent chez free avec tout type de téléphone mais les solutions varient d'un téléphone à l'autre. Le mieux c'est de contacter free si au bout de 2 ou 3j le réseau ne s'est toujours pas stabilisé :)
> myo
Free me renvoi au constructeur BeaFon et celui-ci me renvoi a Free
marrant non?
Free assure MMS illimité avec forfait 2€uros pourtant
je n'arrive pas a paramètrer mon BeaFon SL320
> paien33
non ils sont limités en envoi!!! 20 ou 50 Mo c'est tout ensuite, c'est facturé en supplément

j'ai également un fortait à 2€? après avoir appelé free qui m' a renvoyé vers wiko et Wiko (téléphone sunset 2) ils ont réglé mon problème. envoi et reception de mms sans connections de données ni wifi. la j'ai récupéré un galaxy s3 mini et le problème et de retour. Je pense que je vais appelé samsung ça sera mieux
Pas marché les solutions manuelles ou appli free mobile pour mon tél (Samsung Galaxy Ace) les paramètres sont ok mais pas de MMS !
Bonjour,cela est exacte mais je ne sais pas si quand vous êtes connecté sur données mobiles ce n'est pas payant mais cela fonctionne
Merci beaucoup vos commentaires m'ont été très utiles mes mms s'affichent très bien même en mettant htpp