Sharp led 152 ne s'allume pas [Résolu/Fermé]

Signaler
Messages postés
53
Date d'inscription
vendredi 8 octobre 2010
Statut
Membre
Dernière intervention
7 novembre 2013
-
Messages postés
3
Date d'inscription
dimanche 23 juin 2013
Statut
Membre
Dernière intervention
24 juin 2013
-
Bonjour,ma télé sharp led 152 ne s'allume pas La LED de veille clignote 2 foi en blanc si

vous avez une solution merci d avance.

4 réponses

Messages postés
229
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
30 mars 2015
138
Bonsoir

pour répondre à votre question il faudrait commencer par nous préciser le modele EXACT de votre téléviseur
ex: LC-46DH65E etc...

crdt
Messages postés
53
Date d'inscription
vendredi 8 octobre 2010
Statut
Membre
Dernière intervention
7 novembre 2013
1
merci d ovaire répondue le modèle est LC-60LE635E
Messages postés
229
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
30 mars 2015
138
si il clignotte 2 fois suivi d'une pause et que le cycle recommence
c'est un probleme d'alimentation
faites marcher la garantie
cordialement
Messages postés
53
Date d'inscription
vendredi 8 octobre 2010
Statut
Membre
Dernière intervention
7 novembre 2013
1
OK ..merci de votre réponse.
cordialement
Messages postés
3
Date d'inscription
dimanche 23 juin 2013
Statut
Membre
Dernière intervention
24 juin 2013

Bonjour, j'ai le meme probleme.

J'ai acheter mon téléviseur led SHARP LC60LE635E 152 cm sur Cdiscount, recu le 08/06/2013, elle fonctionnait tres bien, pas de problème. aujourd'hui j'allume ce matin, nikel et je la rallume une heure après, plus rien, pas de son, ni d'image, juste le voyant d'allumage de la télé qui reste fixe. Je l'ai jamais fait tomber, ni taper, rien, elle est accrocher au mur depuis la reception du colis.

Comment une tele de 2 semaines peut cesser de fonctionner une heure apres alors qu'elle marchait tres bien avant.

Aider moi svp.