Le ventilo de mon proce ne tourne pas

[Résolu/Fermé]
Signaler
Messages postés
1
Date d'inscription
mercredi 23 janvier 2013
Statut
Membre
Dernière intervention
23 janvier 2013
-
 Quentin.M -
Bonjour,
Voila je suis embêter car j'ai assembler mon PC il y a peu et lors de sa première mise sous tension le ventilo de mon proce ne tournais pas, rien ne s'affiche à l'écran et il se reboot au bout de 10 sec. Je l'ai donc débrancher directement car j'ai pris peur, Je ne suis pas à mon premier montage mais je n'ai jamais monter de pc avec un matériel pareil mais je ne crois pas avoir fait d'erreur pour autant. Qu'est-ce qui peut être à l'origine de sa ?
Merci,

Ma Config :
# 1 x Graveur DVD Interne 24X - SH-224BB - Super-WriteMaster - SATA - Bulk Noir
# 1 x Disque dur interne 3,5'' 2000 Go Barracuda 7200.14 - 64Mo - SATA 6 Gb/s - Bulk - ST2000DM001
# 1 x Disque mémoire ssd 2.5'' kingston SSDNow V+200 - 7 mm - 120 Go - SATA III
# 1 x Boitier PC ZALMAN Z9 U3
# 1 x Alimentation HELIOS Empire Series 700W - 80+ Bronze (H80-B700S)
# 1 x Carte graphique GIGABYTE GV-N670WF2-2GD - GeForce GTX 670 - 2048 Mo - PCI-Express
# 1 x Carte mère GIGABYTE GA-Z77-D3H - Chipset INTEL Z77 - Socket LGA1155
# 1 x Mémoire Kit de 2 Barrettes KINGSTON DDR3 PC3-12800 - 2 x 4 Go (8Go) 1600 MHz - CAS 9 - Hyper X Genesis - KHX1600C9D3K2/8


1 réponse

Messages postés
1148
Date d'inscription
lundi 10 mai 2010
Statut
Membre
Dernière intervention
14 mars 2021
128
Bonjour,

j'imagine que ton processeur est un i3, 5 ou 7.

En 1, regarde bien que toutes les alimentation de la carte mère soit branché :
Tu as la "prise super longue" pour l'alim de la carte mère et une 2ème prise spécifique pour le CPU, regarde sur le livret.

Tu as mis de la pate thermique sur le proc ? le ventirad est bien installer ? le ventilateur est bien branché sur la prise nommé fan ?

(et dernière question con^^ le cpu est compatible avec ta carte mère ?)

Cordialement,
Merci pour ton explication finalement j'ai trouver il s'agissait de la ram,
J'ai du enlever mes ram et les mètres une par une je ne sais pas trop pourquoi mais l'essentiel c'est que maintenant sa fonctionne.
Merci,