Pas de signal sur chaines tv [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,

TV SONY BRAVIA KDL 40W4000

Depuis 1 semaine je ne reçois plus les chaines de 2 à 6 ( chaines en HD ? je crois ). J'ai fait plusieurs démarrage auto dans les réglages numériques mais rien n'y fait. j'habite près de toulouse et jusqu'à ce que mon fils ai débranché un lecteur DVD tout marchait très bien, pourtant il est bien rebranché. J'ai même fait un R à Z total mais c'est toujours en l'étant. Selon le réglage que je lance cela me dit soit chaine indisponible soit pas de signal. Le TV à 3 ans mais n'est plus sous garantie et l'assistance SONY n'a pu m'aider.

Merci de votre aide à tous

Cordialement

1 réponse

bonjour,verifiez toutes vos connexions tv( fiches tv et prises cable antenne et prise murale antenne), certaines ont du bouger lors de la manip du dvd
les chaines hd etant un peu plus difficiles a recevoir ( puissance emission moindre), elles sont plus sensibles a une faiblesse d'une connexion tv ou a un cable antenne a bas prix defectueux ( fiches moulees en plastique): il suffit d'un rien
essayez aussi debrancher tv,prise dourant et antenne, puis rebranchez antenne puis la prise de courant et rallumez votre tv
14
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 89228 internautes nous ont dit merci ce mois-ci

Bonjour

Je viens de tout vérifier, tout me semble normal. Que puis je essayer d'autre ?

Merci encore
Utilisateur anonyme > iorana
une des connexions doit etre defaillante,ca ne se voit pas forcement.....difficile a dire via le net...