Perte d images sur mon televiseur Philips [Fermé]

Signaler
-
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
-
Bonjour,

depuis le passage au numérique je rencontre des problemes avec mon téléviseur, je perds l'image mon téléviseur est relié à la parabole, quelqu'un pourrait il m'aidait s'il a rencontré ce problème. Je passe par un décodeur HD TNT
Merci de vos réponses

5 réponses

Bonjour, et, merci pour l'intêret que vous portez à ma question
le modèle de mon téléviseur est 50PF7521D/12 (références inscrites à l'arrière du téléviseur) Modèle HD READY DV3

je reste au plaisir de vous lire, et, vous remercie par avance

Sol
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
1003
Date d'inscription
dimanche 24 octobre 2010
Statut
Membre
Dernière intervention
18 décembre 2016
8
Bonjour,

Je rencontre le même problème, en effet ma tv lcd LG perd l'image jusqu'à ce que je l'éteigne et éteind le démo pour que ça revienne .

Je crois que c'est le démo (décodeur ) qui en est responsable et non la TV.
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
416
Bonjour Sol,

Pourriez-vous nous fournir les informations suivantes, afin que nous puissions vous aider :

1-Le numéro de modèle de votre TV,

2-Etes-vous connecté par câble HDMI ou par fiches péritel ?

Cordialement,

Djetey - Social Media Webcare
Philips TV France
@PhilipsCare_Fr
c'est pas clair ton affaire si tu passes par parabole donc la TV Numerique Satellite (DVB-S2), tu ne peux pas etre relié à un decodeur TNT HD (DVB-T) !! ca été deja dit, la TNT a aucun rapport avec la TNS (Fransat ou Tntsat) ni par ailleurs avec la TV ADSL des FAI...

lecture : http://fr.wikipedia.org/wiki/T%C3%A9l%C3%A9vision_Num%C3%A9rique_Satellite
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
416
Bonjour Sol,

Merci de préciser le numéro de modèle de votre TV.

Après le passage au numérique, il pourrait souvent avoir des désagréments au niveau du fonctionnement de votre TV, dus certainement à la mise à jour automatique de tout le système de diffusion et de transmission des signaux TV, et également à la mise à niveau de certains logiciels installalés dans la télé.

Tous ces changements pourraient entraîner une perte de signaux et une mauvaise réception au niveau de la TV.

Pour pallier cette situation, nous vous conseillons tout d'abord de procéder aux tests suivants:

1-Débranchez tous vos appareils et rebranchez-les après 10 minutes,

2-Assurez-vous que vos câbles sont de bonne qualité et fermement inserés dans leurs prises respectives,

3-Appuyez (de façon rapide) les touches 123654 de la télécommande de votre TV: vous verrez apparaître CSM (Customer Service Menu) ou Menu Principal sur votre écran.

4-Refaites 123654: cela va vous conduire au" paramétrage d'usine" ou "remise à l'état initial" et appuyez sur OK. Vous verrez sur votre écran: "patientez un instant s'il vous plait"

5-L'écran de votre TV deviendra totalement noir pendant 5 à 10 secondes (ne vous inquiètez pas, c'est l'une des étapes du processus).

4-Vous verrez ensuite "réglage"et tout à fait en bas 4 options:

A-Langue,

B-PAYS,

C-Time zone/Heure locale,

D-Service Scan ou Scannez

6-Choisissez l'option D (service scan/scannez) et appuyez OK et patientez jusqu' à la fin du processus.

Si, á l'issue de ces tests, le problème persiste, nous vous invitons à contacter l'équipe de spécialistes Philips qui vous apportera toute l'aide nécessaire au:

0157324050

Lundi au Vendredi 8:00-20:00 et Samedi 9:00-20:00

Cordialement,

Djetey - Social Media Webcare
Philips TV France
@PhilipsCare_Fr