Alertes permanentes Avast "menace détectée" [Résolu/Fermé]

Signaler
Messages postés
30
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
7 novembre 2012
-
 Joss -
Bonjour,
Depuis quelques jours, Avast ne cesse de m'envoyer des messages d'alerte "une menace a été détectée" dès que je suis sur Internet

Détails des infections

URL: http://includeit.info/include.js?id
processus: file://C:\Program Files\Google\Chrome\Ap...
infection: al

merci d'avance .

7 réponses

Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 952
Bonjour,

Tu as du installer un ou plusieurs programmes indésirables.

Télécharge AdwCleaner ( d'Xplode ) sur ton bureau.
● Lance AdwCleaner
- Sous XP double-clic sur l'icône pour lancer l'outil.
- Sous Vista/Seven clic-droit sur l'icône et choisir "Exécuter en tant qu'administrateur" dans le menu contextuel.
● Clique sur Recherche
● Patiente le temps du scan, le rapport doit s'ouvrir spontanément à la fin.

Le rapport est sauvegardé à la racine du disque C:\AdwCleaner[R1].txt

Poste le rapport, A +
Messages postés
16
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 octobre 2018

Bonjour

Je rencontre le même problème,

MENACE DETECTEE
URL: http://includeit.info/include.js?id
processus:C:\PROGRA~1\Google\GOOGLE~4\GOEC62~1.DLL
infection: URL:Mal

et malgré le scan du disc dur, aucun virus de détecté
j'ai désinstallé et réinstallé AVAST, mais rien n'y fait
Mis à jour les derniers téléchargement possibles

Et cette fenêtre arrive de manière aléatoire en ouvrant de fenetre web classique (google, free,.....)
J'ai le sentiment qu'il s'agit d'un défaut de AVAST !
Je vais suivre avec attention ce forum pour savoir si nous sommes plusieurs dans ce cas
EN cherchant sur d'autres forums le problème n'ai pas inconnu mais les solutions ne fonctionnent pas pour l'instant
Merci de votre aide
J'ai le même problème depuis un mois. Impossible de faire taire l'annonce par Avast
Messages postés
16
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 octobre 2018

Merci pour ton aide, j'ai effectivement stopper le prbleme
Messages postés
16
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 octobre 2018

bonsoir
voila maintenant une petite heure que je surfe sans soucis donc on peux noter le probleme résolu MAIS ou faut il cliquer ???
bye bye
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 952
Pour mettre en résolu, il faut être l'auteur du sujet, ce qui n'est pas ton cas ;)
Messages postés
30
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
7 novembre 2012
4
merci beaucoup kalimusic , le prbléme est résolu :)
Messages postés
14014
Date d'inscription
samedi 7 novembre 2009
Statut
Contributeur sécurité
Dernière intervention
20 novembre 2015
2 952
Bonjour,

Ce problème est connu et n'est pas du à un défaut de l'antivirus Avast!
https://www.malekal.com/avast-urlmal-httpincludeit-infoinclude-jsid/


A +