MODE HORS CONNEXION

Fermé
ilha64
Messages postés
21
Date d'inscription
dimanche 25 mars 2012
Statut
Membre
Dernière intervention
17 décembre 2013
- 5 juil. 2012 à 06:21
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
- 6 juil. 2012 à 04:27
Bonjour, Bonjour, mon ordinateur s'est mis en mode travailler hors connexion et je ne peux pas le desactiver car tout de suite une fenetre s'ouvre et dit internet explorer a cessé de fonctionner qui m'empeche d'aller vers outils pour enlever l'encoche. Je precise que je suis connecté a un hotspot sfr (je suis chez orange) pas de probleme avec le hotspot la connexion se fait tres bien merci pour votre aide



A voir également:

2 réponses

tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 646
5 juil. 2012 à 07:11
Bonjour

Essaie ceci.

Démarre Internet Explorer.
Dans le menu fichier , déterminer si l'option Travailler hors connexion est activée.

Remarque : Si cette option est activée, une coche apparaît en regard de Travailler hors connexion.

Si cette option est activée, passe à l'étape 3.
Dans le menu Outils , clique sur Options Internet.
Dans la boîte de dialogue Options Internet , clique sur l'onglet connexions ..
Assure-toi que l'option ne jamais établir une connexion est sélectionnée.
Clique sur l'onglet Avancé ..
Sous navigation, désactive la case à cocher Activer les éléments hors connexion doit être synchronisé sur une planification , puis clique sur OK.
0
ilha64
Messages postés
21
Date d'inscription
dimanche 25 mars 2012
Statut
Membre
Dernière intervention
17 décembre 2013
2
5 juil. 2012 à 17:39
Desolé je ne vois pas "sous navigation " la ligne Activer les elements horx connexion.
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 646
Modifié par tribun le 6/07/2012 à 04:27
Dans IE et sous Fichiers est ce que Travail Hors connexion est coché ? Si oui ! décoche.
Et dans Outils et Options Internet et sous Avancé remet la paramètres par défaut.

Essaie.
Qui aime l'instruction ! trouve la connaissance qui vient de la réflexion !
PS. Créez souvent un point de restauration ! cela résous pas mal de problèmes.
0