Freebox HD : erreur 3

[Résolu/Fermé]
Signaler
-
 Senzala -
bonjpur! Jai un soucis avec mon branchement freebox! en fait je peux allé sur internet mais le bpoitier freebox HD inscrit ERREUR 3, que faire?

151 réponses

Salut
J'ai eu le meme probleme de l'erreur 3 et j'ai fait le coup du firmware 4 à 5 fois et il a reussi à passer l'étape 3 et hop c'etait réglé.
Tu débranche ton boitier HD et tu le rebranche tout en maintenant appuyer sur le bouton du milieu et tu laches quand firmware apparait...et ty répètes l'opération jusqu'a ce qu'il arrive à passer ton etape 3 sans te mettre erreur 3....
Voilà pour moi ca a marché
47
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Ce ne veux pas marché ça fait déjà 2h que je relance.
Merci vraiment merci beaucoup
Ca a marcher super
Et comment on fait quand au bout de 15 fois ça ne passe pas l'étape 3...Je n'en peux plus...J'essaie tout depuis 2h. Merci à celui qui aurait une solution à m'apporter... Même problème en 2015 !!
> dumi16
oui idem et jai beau refaire et refaire le firmware ça bloque à létape 3...vous en êtes vous sorti ? et commen ?
Merci beaucoup ça a marché
Arretez de vous eervez dans le vent, c'est puéril la seule solutio à l'erreur 3 est belle est bie un HARD REBOOT soit:
Débrachez votre boitier HD PUIS:
Appuyez sur le bouton cetral en facade MAINTENEZ APPUYEZ et
Rebrachez le boitier HD e maintenant TOUJOURS APPUYEZ sur le bouton
laissez la freebox faire les 5 étapes apres le firmware elle va ce ré eteindre normalemet et elle remet firmware à ce moment là lachez le bouton tout doit ce passer normalement!!!
Trop souvet le hard reboot est mal fait ou partiellemet d'ou la persistece de l'erreur
rien ne sert d'appeler free depuis mardi toutes les freebox reçu ont un défaut d'iitialisation lors du démarrage et j'ai istallé pas mois de 7 freebox et botier HD et u hard reboot à suffit pour faire disparaitre l'erreur!!!

bon courage soyez plus attetif à bie faire la maipulatio messieurs les excités ;)
@tofoo93 MERCIIIIIIIIIIIIIIIIIIIIIIIIIII Ta méthode (la seule vraiment complète que j'ai trouvé sur différents forums...d'ou son efficacité...) date de 2007 mais elle sert encore 3 ans après! SUPER TECHNIQUE
alors, AU NOM DE TOUS LES "FREE-NAUTES" A QUI TU VIENS D'EPARGNE UNE BELLE SOMME D2PENSE EN APPELS DE HOTLINE ET DONT TU AS SAUVé LE WEEK-END EN CE VENDREDI 11 FEVRIER 2011, 19H : MERCI MERCI MERCI
Enfin!!! ça marche !! Merci!! :)
il faut faire un very hard reboot, tu branches, puis débranche aussi tôt que tu vois ecrit Freebox, puis rebranche et redébranche... bref tu fais ca 5 fois mini (perso moi j'l'ai fait 7 fois de suite) et après elle va rebooter.
Comme vous, ce soir j'ai galéré avec la technique du j'appuie sur le bouton qui ne fonctionne pas... Cette solution du branche / débranche 5 fois est donné par free sur leur site ;)
Messages postés
10
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
5 juin 2015

les "very hard reboot" sont à faire sur les 2 boitiers freebox (ordi et télé) ou seulement sur le boitier ADSL ? Moi, j'ai fait des hardreboot à répétition sur mon boitier télé sans résultat, ou plutôt, si . Cà remarche pendant quelques heures voire même quelques jours (un ou deux jours), puis, le pb réapparait. J'ai même décidé d'acheter un décodeur basique et de me passer de la freebox tellement j'en avais marre de ces prises de tête. Mais c'est dommage d'avoir une freebox et de ne pas pouvoir s'en servir. Peut-être je réessaierai plus tard .... Et comment fait-on pour brancher un lecteur DVD sur une freebox télé ?
avah
Messages postés
1
Date d'inscription
dimanche 4 janvier 2015
Statut
Membre
Dernière intervention
22 juillet 2015

Refait 3 fois ( on ne lâche rien ) et ... Et ... Yessaï!!!!!!!!! 1000 mercis
il suffit de rebooter plusieurs fois la freebox
je galere grave erreur 3 persiste comment faire pour avoir la tv avec free merci d avance
Voilà ... finalement ça aura été plus rapide que ce que je pensais!! erreur 3 ne s'est plus affiché, le firmware est à jour !!!
Tous à vos box !!!

Bonne soirée
J'ai eu le meme pb. Il faut rebooter 5 fois et non 4 le boitier ADSL. Attendre le cercle ki tourne avant chaque reboot. Débrancher le cable jaune ethernet et le rebrancher sur un des 4 port ethernet et non le jaune. Débrancher le boitier HD du secteur et rebrancher en maintenant appuye la fleche du haut. Le boitier HD telecharge les dernierre mise a jour. Et C BON !
merci Pedroz vous m'avez sauvez la vie gros bisou
NE PAS FAIRE PASSER LE COURANT PORTEUR PAR UNE MULTI PRISE, branchez vos boitiers CPL directement sur vos prises murale. Vous n'aurez plus ni erreur 2 ni erreur 3, de plus pour ceux qui on la TV qui frise cela résoudra aussi ce problème (avec un débit suffisant à la base tout de même).
Messages postés
10
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
5 juin 2015

C'est bien gentil de brancher les boitiers CPL directement sur la prise murale. Mais, moi je n'ai qu'une prise murale à côté de ma télé et de mon ordi. Alors eux (télé et ordi), je les branche où ? de l'autre côté de la pièce avec une rallonge qui traverse la pièce ?
Je ne vois pas comment me passer de multiprise.
avah
problème résolu
pour ceux qui on la free box tv à côté de la free box adsl débranché les cables éthernet de leur plugs et débranché également derrière les 2 box et remplacer par un cable éthernet direct de la free adsl à la free tv. plus d'erreurs 2 plus d'erreurs 3 et reste à payer 1,99 euro par mois pour 100 chaines ou plus.
Mon boîtier HD affiche "ERREUR 3" a l'etape 3 de son instalation.
Comment puije faire pour qu'il passe a létape 4 et 5?
bah pereil, j'ai eu le meme soucis et au bout d'un moment ca passe
Messages postés
1
Date d'inscription
vendredi 4 juin 2010
Statut
Membre
Dernière intervention
4 juin 2010
1
Tout comme toi pendant une semaine je me suis penché sur ce probleme et cette nuit j'ai trouver la reponse ce probleme qui traquasse pas mal de monde.

Tout d'abord le problème viens des freeplugs au niveau de la connectique qui le relie au box elle s'enclenche super mal et des que tu bouge un peu ta free box l'image se fige.

La solution est tres simple vous acheter un câble Ethernet de la longueur qui sépare la freebox de la free hd et vous déconnectez les connectiques Ethernet des différentes box que vous remplacer par votre câble acheté vous ne garderai que l'alimentation de la freeplug connectée sur les box et vous verrez que vous n'aurez plus d'images qui se fige
et vous rebooter les box
Voila!!!!!
Bonjour a tous,
qui n as pas eu de problèmes d initialisation du freeplayer v6 révolution ?
la première étape passe et tout se bloque sur l icone du cadenas !!!!

J ai la solution a votre problème

débrancher le freeserver et au démarrage appuyer sur la flèche du bas
dans le menu cherchez redémarrage Default d usine et valider avec le petit rond a droite des flèches. une fois fait laisser le freeserver redémarrez
débrancher le courant et redémarrez en appuyant une nouvelle fois sur la flèche du bas
choisir dans le menu démarrage normal
et hop, le tour est joué tout fonctionne parfaitement

j'espère vous avoir aidé

Woolfen
Moi aussi c'est pareil mais il faut attendre combien de temps pour que ça marche ?
Bonsoir tous le monde,

Moi aussi j'ai le même problème j'ai "erreur 3", j'ai fait plusieurs hard boot mais ça ne change rien, je commence à désespérer.

Si quelqu'un pouvait nous donner une solution ce serait sympa.

Merci d'avance
apparament on peut rien faire on parle meme de retour SAV
J'ai exactement le même souci avec mon boitier HD et à prioris ilfaut attendre d'avoir un retour chiffré sur "les caractéristiques de ma ligne" tout découlerais de ça ??? je vous avous que je suis scéptique et au bord de la crise de nerfs !!!!!
J'ai le même problème ("erreur3") mais en y ajoutant une déconnexion au réseau wifi au moment où l'erreur3 s'affiche sur le boitier TV..., puis ça se reconnecte... j'ai un peu l'impression que c'est le boitier HD qui met la pagaille pour rester poli !
Si quelqu'un à une solution... qu'il n'hésite pas!
J'ai exactement le même problème que vous tous, l'erreur3...
Mon boîtier, F-HD01B-0-CN, 2 antennes je l'ai reçu il y à peu.
J'ai reboot dans tous les sens des dizaines de fois, échangé les cables, testé toutes les prises ethernet. Rien n'y fait.
J'ai craqué et j'ai appelé la hot line qui m'a tout fait reboot pour au final entendre "je transmet votre dossier, je vous invite à patienter..."
En gros je n'ai plus qu'a attendre un miracle pour pouvoir enfin profiter du service TV.
C'est vraiment pas au point leur truc. Le tout c'est de savoir si mon abonnement sera, lui aussi, "invité à patienter"mais j'en suis bcp moins sur...
J'ai le même problême et le Service Apres Vente te sort qu'il faut faire des test... Bref ils sont incapable de te dire d'ou ca vient... Ca commentce bien!!!! Au bout de combien de temps ca marche????
Même soucis depuis des années résultat le boitier tv est bien au chaud dans un placard depuis 4 ou 5 ans. Là je l'ai ressorti pour le cas où vu que la box a été changé et le problème est toujours là. Le boitier va donc très vite retourner au chaud ;)
Salut j'ai eu le mme d'erreur 3, sur la hotline ils m'ont dis que le pb venait de chez eux car ils ont envoyés tous les boitiers hd en meme donc encombrement du service.
ouais moi aussi meme probleme, ca doit donc venir de chez ex, il n'y a plus qu'a attendre