[AVAST] [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 14 décembre 2006
Statut
Membre
Dernière intervention
17 décembre 2006
-
 germainmoto -
Bonsoir je viend d'installer l'antivirus Avast et je n'ai pas la petite boule bleue qui apparait dans ma barre d'outil (windows XP) comment faire pour faire apparaitre cette icone , Merci !!!

4 réponses


Salut.
Désinstalle Avast, réinstalle-le. Et dis nous si c'est mieux.
Messages postés
405
Date d'inscription
dimanche 10 décembre 2006
Statut
Membre
Dernière intervention
2 mai 2009
69
Bonjour,
je n'utilise pas Avast, mais après quelques recherches, je pense avoir trouvé ce que tu cherches.
Dans le menu Réglages Avast, onglet Thèmes.
En images -> http://www.matbe.com

Pour plus d'info sur ce logiciel, essai ceci :
http://www.matbe.com
ou ceci:
http://www.tutopat.com/viewtopic.php?t=1541

Utilisateur anonyme
Oui Ptyboo.
Mais Avast se configure tout seul à l'installation (une icone A et une I fusionnable visibles après redémarrage). Il n'y a pas de raisons d'aller fouiller dans les réglages du programme sauf pour les mises à jour et le type de connexion, ainsi que la licence.
Messages postés
2
Date d'inscription
jeudi 14 décembre 2006
Statut
Membre
Dernière intervention
17 décembre 2006

Bonsoir j'ai fait tout ça , mais la petite icone de la barre d'outil n'aparait toujours pas (petite boule avec un "a" a l'interieur et qui tourne quand Avast est en marche !!! QUE FAIRE ????? Merci
Bonjour, je voudrais savoir pourquoi qu'a chaque
fois que je redemarre mon pc l'icone avast n'aparrait
plus dans ma barre d'ouitil en bas, a coté de l'horloge.
Merci