Internet wifi ok, mais Ethernet pas ok

Fermé
James_80 - 28 mars 2012 à 23:00
 James_80 - 29 mars 2012 à 15:29
Bonjour a tous.


Donc voila, j'ai un gros problème (sinon je serais pas ici ^^ ), d'abord je vais essayer d'expliquer le plus clairement comment sont disposé les installations chez moi, pour que vous compreniez mieux après.


Y'a deux PC, un ordi de bureau dans ma chambre, et un ordi portable a mon père dans le salon, ont est connecter a internet avec une livebox Inventel, la Livebox ce trouve dans ma chambre, mon ordi de bureau est connecter avec un cable Ethernet, et l'ordi portable avec la wifi incorporé dedans.


Maintenant mon problème, y'a 1 petite semaine on a eu quelque petit problème d'internet, rien de grave c'est déjà arrivé, on débranche rebranche, éteint les ordi et ça fini toujours par se remettre, ca qui est le cas avec l'ordi portable a mon père, mais pas sur mon ordi de bureau qui lui ne s'est jamais reconnecter.


Voila une petite capture d'écran de mon ordi de bureau:


http://www.pixyup.com/uploads/282249534f7379719d00d.png


Donc voila, j'y connais pas grand chose dans le domaine, a tout les coups c'est pas grand chose mais je trouve rien, j'espère que vous vous pourrais m'aider, la je suis complètement perdu.


Merci d'avance, et si vous avais besoin de plus d'info dire le moi.

2 réponses

xmadbamx Messages postés 3 Date d'inscription jeudi 29 mars 2012 Statut Membre Dernière intervention 29 mars 2012 3
Modifié par xmadbamx le 29/03/2012 à 09:59
Salutations

Tu as plusieurs possibilité pour savoir d'où vient le soucis:

1-) Vérifie que ton câble soit bien branché, si oui changes le

2-) Mauvaise configuration de la carte réseau
Dans ce cas là, tu vas dans "Panneau de configuration\Réseau et Internet\Centre Réseau et partage", sur la gauche tu as "Modifier les paramètres de la carte", ensuite tu vas sur "Connections réseau local" tu clic-droit puis sur "Propriétés", tu vas sur "Protocole internet version 4 (TCP/IP V4)" puis sur "Propriétés"

Ici vérifie que tout soit gris et sur "Obtenir une adresse IP automatiquement" et sur "Obtenir les adresse des serveurs DNS automatiquement"

Une fois que c'est fait tu fait "OK" puis "OK"

3-) DHCP défaillant
fais "Démarer" (Dans la champ de recherche) tappes "cmd "

ensuite tu tapes "ipconfig /release" puis tu tapes "ipconfig /renew"

Cela va relancer une requête au DHCP pour changer ton IP et renouvellera ton BAIL.

4-) Problème de la box elle même, dans ce cas débranches et rebranches 5x de suite l'alimentation de ta box avec une intervalle de 3 seconde. Cela ramènera ta box à sa configuration initiale (il me semble)
4