[Freebox] Deconnexion Wifi

Résolu/Fermé
Signaler
Messages postés
4
Date d'inscription
jeudi 2 novembre 2006
Statut
Membre
Dernière intervention
3 novembre 2006
-
Messages postés
3671
Date d'inscription
jeudi 16 juin 2005
Statut
Membre
Dernière intervention
11 février 2021
-
Bonjour,

Depuis le bdebut de mon reseau Wifi, j'ai des deconnexion aleatoir: parfois laconnexion reste toute une nuit (tres rare) mais le plus souvent je la perd au bout de 10 min et obligé de rebooté mon ordi...

Voici la config wifi de ma freebox :
canal 11
reseau : Wifibond
Cle WEP 26 caracteres

et voici ma config routeur :

paramétrage routeur:
Mode routeur Activé

IP Lan 192.168.26.254
Serveur DHCP Activé
IP debut DHCP 192.168.26.1
IP fin DHCP 192.168.26.50
Freeplayer 192.168.26.1
Reponse au ping Non
Proxy Wake On Lan Désactivé
Redirections de port:
Port **** Protocole tcp Destination 192.168.26.1 Port ****
Port **** Protocole udp Destination 192.168.26.1 Port ****
Redirections de plage de ports:
Baux DHCP permanents:

Avez vous une explication et eventuellement un solution a m'apporter ?
Cela fait plusieurs moi que je cherche sans trouver

6 réponses

Messages postés
3671
Date d'inscription
jeudi 16 juin 2005
Statut
Membre
Dernière intervention
11 février 2021
1 005
Peut-être une question de qualité de réception ? Quand tu captes le wifi, tu as quel niveau (combien de "barres") ?
Si ton ordinateur est loin de ta freebox, ça pourrait expliquer...

Sinon, ce n'est pas une solution mais plutôt un palliatif... Lorsque tu perds la connexion, as-tu essayé de faire un clic droit sur l'icône du wifi et "réparer la connexion" ? Des fois, ça marche, et c'est moins pénible que de redémarrer l'ordi !
0
Messages postés
4
Date d'inscription
jeudi 2 novembre 2006
Statut
Membre
Dernière intervention
3 novembre 2006

la freebox est un etage en dessous et ma qualite de reception est entre 50 et 70%
0
Messages postés
4
Date d'inscription
jeudi 2 novembre 2006
Statut
Membre
Dernière intervention
3 novembre 2006

j'ai 2 barres avec l'indicateur windows
0
Messages postés
4
Date d'inscription
jeudi 2 novembre 2006
Statut
Membre
Dernière intervention
3 novembre 2006

pas d'autre idée ??

HELP
0
J'avais le meme probleme que toi. Depuis que j'ai changé le driver de la carte PCI Trendnet TEW-423PI plus aucune deconnexion. Il faut aller sur le site trendnet.com/wireless.
0
Salut rafraf comment changer ledriver ?? je l'ai téléchargé mais c'est des fichiers... bizarre ^^
0
slt, thao si tu créer un post avec ton^problème , plutôt que de répondre à un sujet de 2006
0
Messages postés
3671
Date d'inscription
jeudi 16 juin 2005
Statut
Membre
Dernière intervention
11 février 2021
1 005
Bonjour,

Bizarres comment ?

Xavier
0