Mise en forme du texte sous word

Résolu/Fermé
pilouski
Messages postés
1
Date d'inscription
mardi 31 octobre 2006
Statut
Membre
Dernière intervention
31 octobre 2006
- 31 oct. 2006 à 08:54
 karine - 19 juin 2017 à 20:21
bonjour à tous. j'ai un problême avoir word: j'ai modifié les styles (je voulais un style "normal" an arial 12, ce que j'ai obtenu) seulement maintenant, des que je veux souligner une phrase, ou centrer un titre, la mise en forme s'applique à tout le texte ( c'est un peitit peu énervant quand même...)
help me please!
merci par avance

2 réponses

Bonjour pilouski,

J'ai eu le même problème que toi. Pour éviter cette mise en forme généralisée, il faut aller modifier le style "normal" et dés-encocher "mise à jour automatique"...

Pour cela il suffit d'ouvrir un document posant problème...
...aller dans "format" puis dans "styles et mise en forme"
... ouvrir le menu déroulant associé au style "normal" (dans la fenêtre de droite) et sélectionner "modifier..."
... décocher "mettre à jour automatiquement"

... puis valider par ok

l'effet est immédiat...
7
Bonjour,
J'ai aussi ce problème mais le soucis, c'est que chez moi l'option "mettre à jour automatiquement" n'est pas cochée. Donc quand je veux juste souligner un mot/phrase ça le fait à tout mon texte. Et là ou cela devient merveilleux, c'est qu'au fur et à mesure le problème s'intensifie (avec entre autre disparition de numérotation/puce, ou bien numérotation de chaque retour à la ligne...) et le poid du document qui augmente. Je suis sur un doc de 3 pages, que du texte, pas de tableau - images rien et il fait 12Mo. Est-ce que quelqu'un sait quel est le problème?
0
padeboll
Messages postés
3
Date d'inscription
mardi 4 novembre 2008
Statut
Membre
Dernière intervention
30 avril 2009
7
15 avril 2009 à 09:09
Alors là, Alex, je te remercie!

Je ne suis pas un novice, mais là, j'étais sec et je devenais vert, pire qu'un bleu face à ce soucis!
Comme quoi, une simple erreur de case à cocher et c'est l'enfer!!!
Encore merci pour cette info!
cordialement
0
quelqu'un qui galèrait depuis un moment
21 sept. 2010 à 10:44
merci bien
0
merci beaucoup Alex, ça devenait très pénible, je recommence à respirer avant d'utiliser word!!
0
Merci !!
0
phunk
Messages postés
497
Date d'inscription
lundi 31 juillet 2006
Statut
Membre
Dernière intervention
30 novembre 2006
190
31 oct. 2006 à 10:48
Salut, il ne faut pas modifier le style "normal" si tu veux éviter cela.
Ecris juste du texte, applique-lui la mise en forme souhaitée et dans la liste des styles cette mise en forme apparaîtra (par exemple 'Arial 12pt soulignement').
Comme ça tu reviens en normal dès que tu veux du texte différent, tu appliques une autre mise en forme, et de cette façon tu fais cohabiter plusieurs styles dans le document.
2