Problème avec les marques de ¶ sous WORD [Résolu/Fermé]

Signaler
-
 Moroccan -
Boinjour,
j'ai le problème suivant :

depuis aujourd'hui, dès que j'utilise Word, le signe ¶ apparaît à chaque retour à la ligne en traitement de texte. J'ai beau désactiver l'affichage des marques de mise en forme, seul le signe ¶ reste alros que les . et les flèches disparaissent. J'ai relancer plusieurs fois l'ordinateur, en vain. Pourriez vous me donner une solution pour faire disparaître ce signe génant. Merci

3 réponses

Messages postés
680
Date d'inscription
mercredi 19 mai 2004
Statut
Membre
Dernière intervention
8 juillet 2010
257
salut,
essaye ceci:
  • fais ctrl+maj+8 (8 => la touche au dessus des lettres pas celle du clavier numerique)


dis moi si ça marche...

+++
406
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

super merci beaucoup
vraiment mercii
Ctrl+shift+8
parfait
merci
> mina
merci beaucoup
Messages postés
79531
Date d'inscription
samedi 24 août 2002
Statut
Modérateur
Dernière intervention
16 octobre 2020
4 357
Bon, voilà :

Outils > options > marques de format : décocher ceux dont tu ne veux pas l'affichage.
et sur word 2007 avec windows 7? on fait comment?
Messages postés
79531
Date d'inscription
samedi 24 août 2002
Statut
Modérateur
Dernière intervention
16 octobre 2020
4 357
Je pense qu'on fait pareil !

T'as pas essayé ?



Et pour Word2007, quelle idée de venir squatter un sujet qui date de 2005 ?????????????

    
C'est pas interdit non ?
Messages postés
79531
Date d'inscription
samedi 24 août 2002
Statut
Modérateur
Dernière intervention
16 octobre 2020
4 357
Non, c'est pas interdit.


Mais c'est une question nouvelle qui est perdue au milieu de réponses anciennes : non seulement inutile dans le fil de la question initiale, mais en outre dans ce cas de figure un utilisateur non enregistré aura du mal à retrouver la réponse à sa question, donc doublement inutile.

    

fichier ( en haut à gauche de ta page ) -> option -> affichage -> décocher "Afficher toutes les marques de mise en forme".
Messages postés
79531
Date d'inscription
samedi 24 août 2002
Statut
Modérateur
Dernière intervention
16 octobre 2020
4 357
Salut.

j'ai pas Word sur cette bécane, mais, de (mauvaise) mémoire, je me demande si dans le "options" il n'y a pas quelque part une commande pour afficher/masquer les caractères non imprimables ....
Essaie de fouiller un peu dans cette direction ....