Abiword ne s'installe pas ... [Résolu/Fermé]

Signaler
Messages postés
83
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
16 décembre 2018
-
Messages postés
83
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
16 décembre 2018
-
Bonsoir,

Ayant récemment acquis un portable (windows 7 = pas de TT) j'ai voulu installer Abiword.

Problème (je résume) : plantage à l'installation

L'application figure bien dans le dossier téléchargements (avec un raccourci sur le bureau pour finir l'installation).

Quand on clique dessus le raccourci du bureau ou dessus l'application (dans téléchargements), on a un petit rond qui tourne... (comme le sablier sous xp)

Essai de suppression du fichier : toujours le même petit rond qui n'en finit pas de tourner... et ça me plante l'explorateur windows.

Impossible de désinstaller (ou de restaurer à une heure antérieure) puisque le programme ne s'est pas installé !

Même situation après redémarrage (plusieurs tentatives).

Je ne sais plus quoi faire : pour l'installer ou plutôt pour la supprimer mais ça semble mission impossible...

Toute info est la bienvenue, je ne connais guère windows 7, les pc de la maison sont sous xp (et dessus, on n'a pas tous ces soucis) !

Merci à vous :)



2 réponses

installe libre office
Messages postés
83
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
16 décembre 2018
5
Bonjour,

Je veux bien moi, mais il faudrait que j'arrive à supprimer Abiword !!!

Je ne sais pas si ça vient d'Abiword (pourtant compatible à ce que j'en ai lu, avec windows 7) ou si ça vient du portable, ou si ça vient de windows 7.
Pourtant on a des pc de bureau depuis 1995 (on en est à notre 3ème paire) et on a toujours su se dépatouiller, mais là je sèche... Ce sont nos premiers portables mais ça commence mal !
Messages postés
83
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
16 décembre 2018
5
J'ai fini par appeler la hotline (gratuite ;) ) et ne sachant quel programme ajouté était la cause du blocage du pc, j'ai réparé le pc.... F8 etc...

sujet clos !