Avast [Résolu/Fermé]

Signaler
Messages postés
1296
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
15 décembre 2020
-
Messages postés
1296
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
15 décembre 2020
-
Bonjour,

depuis peu, avast sur mon ordi portable ne veux plus démarré sous prétexte que "le programme avast! a été arrêté ou est instable"
et quand je clique sur "démarré le programme" il réfléchie et ne fait rien...
alors qu'il est encore valide pour plusieurs mois (j'ai vérifier)
j'ai vue que certains virus fesais justement ce type de problème, j'aimerais savoir si c'est un problème connu avant de me lancé dans des taches plus longues


2 réponses

Messages postés
5303
Date d'inscription
mardi 17 juillet 2007
Statut
Membre
Dernière intervention
13 octobre 2015
539
instal:

http://www.infos-du-net.com/telecharger/HijackThis,0301-454.html

lance le scan et attend le raport
copi le et met le ici pour voir
Messages postés
1296
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
15 décembre 2020
235
Oui bah laise tombé j'me débrouillerais tout seul je suis pas sur le bon ordi u_u
Messages postés
18756
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
9 juin 2021
1 987
tu proposes un logiciel de diagnostic qui n'est plus à jour depuis 18 mois!!!
Messages postés
1296
Date d'inscription
vendredi 16 septembre 2011
Statut
Membre
Dernière intervention
15 décembre 2020
235
Voilà, Avast! désinstallé, réinstallé et problème réglé.