Probleme Adaptateur alimentation IDE / SATA

Fermé
Signaler
Messages postés
43
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
25 décembre 2017
-
Messages postés
5168
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
-
Bonjour,

j'ai acheter un adaptateur alim ide vers sata exactement celui la:
http://www.google.com/...
hors quand je le branche mon ordinateur ne démarre plus pouvez vous m'aider ?

4 réponses

Messages postés
5168
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
744
Salut

Tu as connecté quoi dessus ? Disque dur ?
Ton alimentation fait combien de Watts ?
0
Messages postés
43
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
25 décembre 2017

oui j'ai connecter un disque dur seagate barracuda 7200.9 80 gigo
mon alim fais 250 watts je crois bien
0
Messages postés
5168
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
744
Bon je pense que tu dois investir dans une alimentation.
Il faut un minimum de 400 Watts pour être paré !
Débranche l'autre disque et les CD/DVD pour vérifier si ça démarre avec uniquement ce nouveau disque dur.

Le rhinocéros noir d'Afrique de l'Ouest déclaré éteint ! Cherchez plus !
Mais ça n'est qu'un début, on peut faire mieux !
0
Messages postés
43
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
25 décembre 2017

ah donc c'est un problème d'alim merci de ta reponse
0
Messages postés
5168
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
744
0