Pas capable de mettre itunes

[Fermé]
Signaler
-
 Window -
Bonjour tout le monde,
Jai un mac blanc (je sais pas exactement quel modèle) et jai présentement la version 9.1 de itunes. Pour réussir à mettre des chansons sur mon ipod touch je dois avoir une version plus récente. dès que jessaie de mettre la nouvelle version d'itunes un message apparait: cette version d'itunes requiert un mac OS X et je ne peux pas l'installer... Que dois-je faire?

1 réponse

Bonjour Raccoon, je suis desoler mais moi aussi jai le meme probleme et ca aiderais beaucoup siq uelqun saurait comment !! Merci les copains et copines..!