Valeur texte dans la cellule :excel [Résolu/Fermé]

Signaler
Messages postés
41
Date d'inscription
jeudi 30 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2011
-
Messages postés
41
Date d'inscription
jeudi 30 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2011
-
Bonjour,comment trouver la valeur texte da'une cellule dans une fonction recherche:

=RECHERCHEV(B8;'BD bateau'!A2:C106;3;VRAI)

il me donne 0


merci à l'avance de votre aide :)

2 réponses

bonjour,
essaie

=RECHERCHEV(B8;'BD bateau'!A2:C106;3;FAUX)
Messages postés
41
Date d'inscription
jeudi 30 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2011

merci ok