Valeur texte dans la cellule :excel

Résolu/Fermé
ghislaine2011
Messages postés
41
Date d'inscription
jeudi 30 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2011
- Modifié par ghislaine2011 le 4/07/2011 à 19:06
ghislaine2011
Messages postés
41
Date d'inscription
jeudi 30 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2011
- 4 juil. 2011 à 20:26
Bonjour,comment trouver la valeur texte da'une cellule dans une fonction recherche:

=RECHERCHEV(B8;'BD bateau'!A2:C106;3;VRAI)

il me donne 0


merci à l'avance de votre aide :)

2 réponses

bonjour,
essaie

=RECHERCHEV(B8;'BD bateau'!A2:C106;3;FAUX)
0
ghislaine2011
Messages postés
41
Date d'inscription
jeudi 30 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2011

4 juil. 2011 à 20:26
merci ok
0