Téléchargement et hébergement très lent [Résolu/Fermé]

Signaler
Messages postés
66
Date d'inscription
samedi 7 mars 2009
Statut
Membre
Dernière intervention
15 mars 2014
-
Messages postés
66
Date d'inscription
samedi 7 mars 2009
Statut
Membre
Dernière intervention
15 mars 2014
-
Bonjour,

Depuis 2 jours je constate que les téléchargement et les hébergement que je fait sur youtube ou via MSN sont très lent et échoues.

La par exemple j'ai une vidéo de 107 mo et impossible de la mettre sur youtube le chargement ce lance pas ça reste a 0%
De même pour msn ou je veut partager un document de 20 a 50 ko impossible le chargement ce bloque autour ver 50% .

Vendredi dernière il parais que j'ai eu un "vole" de compte msn (spam et autre ) donc du coup j'ai suivit la procédure de récupération de compte et depuis ce moment je trouve que ma connexion est lent a certain moment et plant aussi, ( page ne répond pas et autre ), ou quand il y a du flash ou autre que du html plante (FB, vidéo, Jeux java et autre ).

J'ai fait une analyse anti-virus et ça na rien donné même celle de malware et un coup de CCleaner au moins 1 fois par semaine !
J'ai besoin de votre aide je comprend pas pourquoi ça plante a ce point et j'ai besoin de partager mes document car même la pièce joint ne marche pas ...

Un grand Merci !!!!!!

Sylvain !!!


2 réponses

Messages postés
66
Date d'inscription
samedi 7 mars 2009
Statut
Membre
Dernière intervention
15 mars 2014
11
J'ai retenté de mettre en ligne ma vidéo, pour juste 30 sec de vidéo ça ma mis 2 heure et c'est bloqué a 26 % !!! j'ai besoin de votre aide !!!!!!

Merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56919 internautes nous ont dit merci ce mois-ci

Messages postés
66
Date d'inscription
samedi 7 mars 2009
Statut
Membre
Dernière intervention
15 mars 2014
11
Vous n'avais jamais rencontrer ce type de problème ?