Compatibilité de module Firefox 4 / Xmarks [Résolu/Fermé]

Signaler
Messages postés
32
Date d'inscription
jeudi 31 mars 2011
Statut
Membre
Dernière intervention
27 janvier 2013
-
Messages postés
16659
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
11 mai 2020
-
Bonjour,

J'utilise Firefox 4 qui provient du site Mozilla corporation et je voudrais savoir si il y a une compatibilité avec le module Xmarks .

Je vous demande sa car tout mes mot de passe sont enregistrer avec ce module.
J'attends vos réponses .

et si vous avez des modules qui fournit le même service sa m'intéresserais

Merci d'avance

Nicolas

1 réponse

Messages postés
16659
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
11 mai 2020
3 182
Bonjour ;

Firefox 4.0.1 (Comme l'ancienne version 3.6) possède un onglet Sécurité qui gère les mots de passe enregistrés
Outils/Options/Sécurité
Voir cette image