Microsoft outlook envoie des messages fantôme [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
lundi 6 juin 2005
Statut
Membre
Dernière intervention
21 juillet 2008
-
 ouafae -
Salut,
depuis un moment quand outlook se met en route pour envoyer/recevoir, j'ai systématiquement l'indication "envoi du message 1 de ...", alors que la boite d'envoi est vide. Sachant que le nombre de messages à envoyer devient de plus en plus important au fur et à mesure que le temps passe (ça a commencé avec 1 message, j'en suis à douze), ça commence à m'inquieter, surtout que ces messages fantomes essaye de partir par mes comptes Yahoo, qui de toute façon ne sont pas capables d'envoyer quoi que ce soit, puisque mon FAI bloque les messages outlook qui ne sont pas de lui.
Quelqu'un a une idée de ce qui arrive à mon outlook? Un truc qui s'est glissé dans mon registre outlook, par exemple? Je ne sais pas quoi chercher, antivirus, antispam, antispy sont restés sans résultat....
Merci
Sarah

29 réponses

même problème...
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

J'avais le même prob avec Outlook 2003 => 8 messages fantômes dans la boîte d'envoi qui ne partaient jamais. J'ai supprimé le compte yahoo dans outlook. J'ai fait un envoyé/recevoir avec le seul compte restant paramétré dans Outlook (mon compte club-internet). J'ai à nouveau reparamétré le compte yahoo dans outlook, j'ai refait un envoyé/recevoir et les messages fantômes sont partis. En fait de messages fantômes, il s'agissait d'accusé de réception demandés par des gens qui m'avaient envoyés des mails avec cette option activée et donc, en conclusion les accusés de réception n'apparaissent pas ... J'espère que cette solution marchera pour ceux qui ont le problème. :) :)
Bonsoir à tous,

J'avais le même problème et je ne comprenais pas... Prenant exemple sur un post précédent, j'ai pensé à une histoire d'accusé de réception. Il s'avère qu'Outlook est installé sur un portable qui passe d'un FAI à l'autre... J'ai donc paramétré le serveur smtp de mes comptes mail pour répondre avec l'un depuis le 1er FAI et avec l'autre quand je suis connecté chez le 2ème FAI.

Je ne m'étais pas connecté depuis un moment chez le premier FAI. Or les messages continuait à arriver (on peut récupérer les courriers, mais pas en envoyer si le smtp n'est pas configurer).

En changeant le seveur SMTP, le message fantome s'est envoler vers d'autres horizons et maintenant cela fonctionne parfaitement.

En espérant aider d'autres personnes qui ont ce meme problème !

Bruntho.
Bonjour,

J'ai eu le même problème et je l'ai enfin résolu.
Il y a dans les messages envoyé des messages sans date qui cause ce problème.
La solution radicale (qui a marché pour moi !) : tout archiver. Ensuite vérifier dans les éléments envoyé ce qu'il reste ! Les effacer ou les archiver manuellement.
Sinon il devrait être possible de cibler ces éléments dans le dossier envoyé en triant par date et les effacer.

Si ca peut aider

bien à vous
Messages postés
25
Date d'inscription
lundi 6 juin 2005
Statut
Membre
Dernière intervention
21 juillet 2008
7
Il y a dans les messages envoyé des messages sans date qui cause ce problème.
La solution radicale (qui a marché pour moi !) : tout archiver. Ensuite vérifier dans les éléments envoyé ce qu'il reste ! Les effacer ou les archiver manuellement.
Sinon il devrait être possible de cibler ces éléments dans le dossier envoyé en triant par date et les effacer.

Bon, j'ai tout vidé, "éléments envoyés" et "éléments supprimés". Je vais voir ce que ça donne, mais je n'ai pas vu de messages sans date?
Messages postés
2
Date d'inscription
vendredi 2 février 2007
Statut
Membre
Dernière intervention
2 octobre 2010
2
si vous êtes chez yahoo ,j'ai résolu ce problème en changeant les paramètres du compte ,je pense que souvent ils viennent de là.
donc ,contrairement à ce que dit l'aide yahoo ,il ne faut pas cocher connexion sll ,le port pop3 est 110 ,le port smtp est 587

espérant que ça vous aidera
Bonjour, je sais que votre message date un peu (2007, et nous sommes en 2011), mais j'ai récemment eu le problème décrit sur ce post... votre solution a été la seule efficace. Merci
Génial ça marche!!!!!!!!!
Merci beaucoup cela me rendait chèvre!
moi aussi j'ai le même problème que toi Sarah et je cherche toujour d'où cela peut venir.

On se tient au courant le premier qui trouve informe l'autre a plus.
Messages postés
25
Date d'inscription
lundi 6 juin 2005
Statut
Membre
Dernière intervention
21 juillet 2008
7
et bien, ça me rassure que je ne soit pas la seule dans ce cas...maintenant, reste à esperer qu'un pro nous vienne en aide, parce que je n'ai strictement aucune idée de l'origine du problème, et ça ne disparait pas en réinstallant outlook. Alors, avis aux génies d'outlook, on attend vos idées!
Messages postés
25
Date d'inscription
lundi 6 juin 2005
Statut
Membre
Dernière intervention
21 juillet 2008
7
c'est beaucoup trop basique comme site,arobase.org, et les problèmes bizarres n'y sont pas traités! :)
Messages postés
1
Date d'inscription
dimanche 29 janvier 2006
Statut
Membre
Dernière intervention
29 janvier 2006
1
Bouarf ... ça ne marche pas !
Quelqu'un a-t-il une autre solution à proposer ???
J'ai eu le même problème sur un compte worldonline qui me signalait que ma boite de réception était saturée.

Etant abonné à freeadsl je récupérais mes messages worldonline par ma connection free en utilisant mes codes d'accès worldonline.

Tout est rentré dans l'ordre en me connectant queluqes minutes en utilisant mon ancien compte worldonline pour me connecter.

Je suppose que, pour ce qui me concerne, le problème était du à des demandes de confirmation de lecture qui ne pouvaient pas être envoyées du fait que je n'utilisais pas la connection worldonline mais free pour envoyer mes messages qui devaient être refusés par le serveur.
Messages postés
26363
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 132
Salut à tous !

voici un lien qui peut être très interessant si on prend la paine de chercher un peu ...

http://www.faqoe.com/

bien à vous !

@+
Bonsoir a tous

Desole de revenir sur le sujet mais ....................

J'ai le meme probleme avec OUTLOCK du pack office 2003 et je n'ai rien trouve dans le lien ci dessus pour outlock tout court pas la version express.

Si quelqu'un peut me donner un coup de mais pour supprimer ces messages fantomes se serait tres sympa de sa part

Newbies en detresse
HELP PLEASE............................................................
Hello,

En effet, ça fonctionne en changeant de serveur SMTP.
Moi je suis chez neuf mais j'ai mis celui de free.

Voici deux exemple à mettre pour remplacer son serveur smtp :
smtp.free.fr
smtp.neuf.fr

@+
Tibouh
Il a raison !
J'ai changé l'adresse du serveur sortant smtp.mail.yahoo.com par
smtp.neuf.fr et mes 15 messages fantômes sont partis en 2 secondes dans l'espace internet.
Avec free ca n'avait pas marché.
Merci pour ton aide !
Nota : prendre l'adresse smtp de son fournisseur d'accès et une fois les mails fantômes disparus reconfigurer sa boite comme à l'origine.
Bonjour,

J'ai exactement le même problème que celui précédemment exposé. Avec Outlook 2003 j'ai des messages fantômes qui ne sont visibles nul part et qui tentent de s'envoyer à longueur de temps sans succés.

Le plus gênant c'est que je ne peux plus envoyé de mails étant donné que chaque nouveau mail envoyé se met à la file des mails fantômes. Je me retrouve avec "envoi message 1 de 11", mon mail étant le 11ème, le seul visible mais aussi le dernier à être envoyé (sachant qu'il ne le sera jamais ...).

J'ai regardé les solutions proposées et sincèrement aucune ne fonctionne. Par contre je confirme que ces messages sont bel et bien des accusés de réception ou de lecture. Je ne sais pas pourquoi ils ne s'envoient pas de par eux même, toujours est-il que je suis maintenant à 24 mails bloqués et que je ne sais toujours pas comment m'en débarasser ...

Si quelqu'un avait trouvé une solution qui fonctionne avec Outlook 2003, je suis prenneur ;)

Merci par avance ^^
Messages postés
26363
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 132
Salut

regarde par là :

http://209.85.129.104/search?q=cache:ViGdwhbny9MJ:forum.telecharger.01net.com/ordinateurindividuel/logiciels/internet_et_communication/resolumessage_fant%25F4me_et_outlook_2003-1348/messages-1.html+outlook+envoie+des+messages+fant%C3%B4me&hl=fr&ct=clnk&cd=3

++
Messages postés
26363
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 132
Salut à vous !

chercher par là au cas où !

http://www.arobase.org/oe/

bon courage, @+
Messages postés
59
Date d'inscription
lundi 26 septembre 2005
Statut
Membre
Dernière intervention
16 mars 2009
13
Bonsoir,

Essayer ceci (je ne garantie rien hein?? :o))
Aller dans Documents and setting/Votre nom/Loacal settings/Application Data/Identities/C08E..../Microsoft/Outlook express/
Supprimer le fichier boite d'envoi.dbx et Elements envoyés.dbx
Fermer et réouvrir Outlook (il va lui même recréer les fichier précédents) et voir si le pb persiste!!!

Pour cela, il faut bien sur autoriser windows à afficher les fichiers cachés....

En espérant que ça marche :o)

Stephy
j'ai téléphoné à 9 et le service technique m'a dit de réinstaller outlook du pack office MS OFFICE car outlook merde.