Fort débit mais Téléchargement lent !! ???? [Résolu/Fermé]

Signaler
Messages postés
207
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
9 janvier 2012
-
Messages postés
440
Date d'inscription
vendredi 18 septembre 2009
Statut
Membre
Dernière intervention
13 janvier 2012
-
Bonjour,

Voila je ne comprend pas, j'ai un débit de 5 Méga mais quand je télécharge c'est super lent !!??
Comment ça se fait ??

J'ai remarqué aussi que mon ping était de 80 !!
Comment améliorer ça ???

Merci



" Hier est derrière, demain est mystère et aujourd'hui est un cadeau, c'est pour cela qu'on l'appelle le présent" Maitre Oogway

2 réponses

Messages postés
440
Date d'inscription
vendredi 18 septembre 2009
Statut
Membre
Dernière intervention
13 janvier 2012
23
Le ping de 80 c'est très bien. Le téléchargement est lent parce que le serveur de téléchargement est surchargé ou la connexion est lente!
Messages postés
207
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
9 janvier 2012
32
Download speed : 4.97 Mb/s
Upload : 0.34 Mb/s
Ping : 71 ms
ISP : France Telecom
Server : Paris
Distance environ 200mi
Messages postés
440
Date d'inscription
vendredi 18 septembre 2009
Statut
Membre
Dernière intervention
13 janvier 2012
23
Bizarre, mais parfois dans les heures de fortement utilisé les downloads sont plus lent.
Messages postés
207
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
9 janvier 2012
32
Même à 3h du mat ? -__-
Nan c'est tout le temps comme ça sérieux... Ca me gonfle
Messages postés
440
Date d'inscription
vendredi 18 septembre 2009
Statut
Membre
Dernière intervention
13 janvier 2012
23
Bizarre, Réclame chez france télécom.
Messages postés
207
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
9 janvier 2012
32
Ok. Merci de ton aide vanweereld
Messages postés
440
Date d'inscription
vendredi 18 septembre 2009
Statut
Membre
Dernière intervention
13 janvier 2012
23
Avec plaisir!