Authentification reseaux

Résolu/Fermé
GTDUKES
Messages postés
17
Date d'inscription
samedi 13 août 2005
Statut
Membre
Dernière intervention
3 janvier 2006
- 22 nov. 2005 à 00:20
 PConfig49000 - 20 févr. 2009 à 06:02
salut!

voila mon probleme

a mon travail nous avions 4 pc

puis est venu un 5em Nous avons installer windows et tout les softs via une image ghost d'un autres pc

mais voila le probleme: les deux pc avec la meme image ne peuvent pas communiquer ensemble mais bien avec les autres

pourtant j'ai configure le 5em pc avec une autres ip (dernier chifre de l'ip +1) et un autres nom.

dans l explorateur windows les deux pc se "voient" mais lors de l'access il y a un message "chemin reseaux non trouver"

il est aussi impossible de faire un ping entre les deux pc

ma question : connaissez vous un programme pour faire un diagnostic reseaux sous windows 2000 PRO et connaitre le robleme que j'ai

merci

5 réponses

Gouril
Messages postés
3463
Date d'inscription
samedi 29 octobre 2005
Statut
Contributeur
Dernière intervention
2 février 2017
581
22 nov. 2005 à 08:59
Hello,

Je pense que tu as mis des ip fixe ?

Je te conseille de refaire la configuration réseau de ton 5ème pc en contrôlant bien que le mettre sur le même nom de groupe.

Avec un avis personnel, je te dirais de mettre les adresses ip du service loccal attribuer par le serveur dhcp. Chez moi, j'ai fais comme ça et j'ai l'imprimante et le serveur de documents en fixe. A cause du vpn.

Brupala est très fort dans ce domaine.
0
Theyopyop
Messages postés
525
Date d'inscription
dimanche 18 avril 2004
Statut
Contributeur
Dernière intervention
2 juillet 2007
89
22 nov. 2005 à 10:54
2 solutions pour un ping qui ne passe pas :
1 - un firewall bloque la connection
2 - pb matériel (au niveau du cable, de la carte réseau,...).
0
kelux
Messages postés
3052
Date d'inscription
vendredi 18 juin 2004
Statut
Contributeur
Dernière intervention
13 juillet 2022
429
22 nov. 2005 à 10:59
Question : les images ghost utilisent elles Sysprep ?

Si la SID n'a pas été réinitialisée , il y aura des problèmes c'est certain.
0
rose des vents
22 oct. 2007 à 09:24
Bonjour,
je suis chez free.je vaudrais me mettre en mode wifi . sa marche pendant 30 seconde et après il me dit qui ne trouve pas de certificat pour me connecter au réseau alors que le force de signal est excellente .merci par avance à la personne qui pourra qui pourra m'aider...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

Lorsque tu fait une image avec ghost tu récupère le SID du système cloné, utilise le petit utilitaire NEWSID que tu exécutera sur le nouveau PC, comme ça il donnera de nouveau identificateur de sécurité à se fichier, sinon tu a le risque d'avoir des messages du style "cet ordinateur existe déjà sur le réseau".

Bonne journée à tous.
0