Press F1 to continue, del to enter setup [Fermé]

Signaler
-
 Roufix -
Bonjour,


Voilà au démarrage du pc de mes parents il y a ce message qui s'affiche
"press F1 to continue, del to enter setup"

J'ai essayé de trouvé les solutions sur le net et voir les réponses à cette même question mais je suis un peu perdue au final.

Juste au dessus il y a marqué "system is running in fail-State. Please recherck - BIOS CMOS SETUP "

D'après ce que j'ai pu lire il faudrait que je modifie la configuration du BIOS ? Et ce serait peut être un problème de reconnaissance du lecteur de disquette ?
Ma question est donc de savoir ou je dois aller vraiment ? Dois-je désactiver qqch ? Comment faire ?

merci de vos réponses

Je débute ds l'informatique... et n'étant pas mon pc je ne voudrais pas faire de bétises....


<config>Windows XP

2 réponses

Messages postés
36
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
31 août 2010
9
salut,


cherche une mise a jours du bios sur le net.
ou alors tu reset le bios avec le jumpers (voir mode d'enploi de ta carte mere pour le trouver)

sinon c'est peut etre le pile qui a du mal mais normalement c'est un autre message

:)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

merci playorz de m'avoir répondu

que fera une mise à jour ? pr la faire il faut que je télécharge qqch de spéciale ? (je veux dire il y a t-il des sites à éviter ?)

(pr ton deuxiéme conseil j'ai pas compris ....)

pffffff je rame autant que mon pc là.... :s

merci de m'aider...

merci beaucoups pour vos réponses
tellement que vous êtes génie et qe ça a marché je souris lol
Mertci bcp
Messages postés
4
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
23 juillet 2011
4
Salut , c'est facile a résoudre

Au Demarrage de ton PC tu click sur Suppr ( Dell ) pour accéder au BIOS ... Tu click sur Advanced Bios Features === > apres tu entre sur ( Boot Up Floppy Seek ) tu le trouve Enabled met le Disabled ... F10 Sauvegarde le changement et Redemarre ton PC ;)

Bonne Chance
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Salut Dvadcattri
Merci beaucoup pour ton explication très claire simple et efficace
J'avais le même problème et c'est résolu
Bonjour Dvadcattri.
Problème resolu pour moi aussi.
Merci bq.