J'ai l'impression qu'on m'espionne via webcam

[Résolu/Fermé]
Signaler
-
 Anais. -
Bonjour,

Depuis peu, j'ai vraiment l'impression que quelqu'un m'espionne via ma webcam. Vu qu'elle est intégrée à mon PC, c'est d'autant plus flippant.
J'aimerais savoir si, en cliquant sur un lien reçu dans un e-mail qui me dirigeait vers une page web, un telechargement avait pu s'activier automatiquement sans que je ne le voie et s'installer sur mon PC ? Parce qu'il y a quinze jours, j'ai cliqué sur un lien par inadvertance et depuis je me demande si ce n'est pas ça ?
J'ai mis un post it sur ma cam au cas où depuis que j'ai des doutes mais peut-être que cette personne avait déjà eu des images de moi avant que j'aie eu le reflexe du post-it ??
Ca me travaille beaucoup en ce moment, et j'en ai vraiment assez d'être en stress quand je suis sur mon ordi.



11 réponses

Merci mais je ne parviens pas à le télécharger. Apparemment, il est incompatible avec ma version Windows :/

Re

Tu es bien sous Windows Seven?

@+
Oui, d'ailleurs le message exact quand j'essaye d'exécuter est : La version de ce fichier est incompatible avec la version Windows que vous utilisez. Consultez les informations système de l'ordinateur pour savoir si vous avez besoin d'une version x86 ( 32 bits ) ou x64 (64 bits ) puis contacter l'éditeur du logiciel.
Il me semble que j'ai la version x86..
Messages postés
5
Date d'inscription
mercredi 11 août 2010
Statut
Membre
Dernière intervention
14 août 2010

C'est possible que l'on espionne à distance... Mais via email, je pense que c'est impossible ! Deja il y a de fortes chances que ton ordi t'aurait prevenu si un telechargement s'etait lancé.
Deja, si c'est le cas le post it est une bonne solution XD
Tu peux verifier aussi grace au voyant lumineux de ta webcam (va voir dans les paramètres s'il est activé), s'il est allumé alors que tu n'as pas lancé ta web, alors cette derniere fonctionne à ton insu... Sinon, si tu ne l'utilises pas du tout desactive la.
La mienne me fait ca ,quelques fois j'entand des "clip" fin bref un bruit de photo 2 fois hier et 1 fois aujourd'hui du coup pareil j'ai mis du scotch sur ma cam et en ce moment le voyant est allumé alors que j'ai lancé ma cam tout a l'heure pour prendre une photo mais normalement elle est étinte ...
En fait, je n'ai pas de voyant lumineux. Ma cam est intégrée et rien n'indique qu'elle est en marche ou pas. Même dans les paramètres, ils proposent pas l'options :/

Re Audrey

Tu n'as pas répondu à ma question ;(
Si si j'ai répondu, j'ai posté un commentaire après ton message ;)

Re

Ok;

Donc utilisons un autre outil de diagnostic:

* Télécharge http://www.geekstogo.com/forum/files/file/398-otl-oldtimers-list-it/ sur ton bureau.

* Fait un double-clic sur l'icône d'OTL pour le lancer
/!\ pour Vista/Seven fais un clic-droit sur l'icône d'OTL et choisis "Exécuter en tant qu'administrateur"

* Assure toi d'avoir fermé toutes les applications en cours de fonctionnement.

* Quand la fenêtre d'OTL apparaît, assure toi que dans la section "Rapport" (en haut à droite) la case "Rapport minimal" soit cochée.

* Copies et colles le contenu de cette citation dans la partie inférieure d'OTL "Personnalisation"


netsvcs
msconfig
safebootminimal
safebootnetwork
activex
drivers32
%ALLUSERSPROFILE%\Application Data\*.
%ALLUSERSPROFILE%\Application Data\*.exe /s
%APPDATA%\*.
%APPDATA%\*.exe /s
%SYSTEMDRIVE%\*.exe
/md5start
eventlog.dll
scecli.dll
netlogon.dll
cngaudit.dll
sceclt.dll
ntelogon.dll
logevent.dll
iaStor.sys
nvstor.sys
atapi.sys
cdrom.sys
disk.sys
ndis.sys
mountmgr.sys
win32k.sys
storport.sys
IdeChnDr.sys
viasraid.sys
AGP440.sys
vaxscsi.sys
nvatabus.sys
viamraid.sys
nvata.sys
nvgts.sys
iastorv.sys
ViPrt.sys
eNetHook.dll
ahcix86.sys
KR10N.sys
nvstor32.sys
ahcix86s.sys
nvrd32.sys
/md5stop
%systemroot%\*. /mp /s
%systemroot%\system32\*.dll /lockedfiles
%systemroot%\Tasks\*.job /lockedfiles
%systemroot%\system32\drivers\*.sys /lockedfiles
%systemroot%\System32\config\*.sav
CREATERESTOREPOINT

* Cliques sur l'icône "Analyse" (en haut à gauche) .
* Laisse le scan aller à son terme sans te servir du PC
* A la fin du scan un ou deux rapports vont s'ouvrir "OTL.Txt" et ( ou ) "Extras.Txt"( dans certains cas).
* Copie et colle le ou les rapports dans ta réponse stp...
* Au cas où, tu peux les retrouver dans le dossier C:\OTL ou sur ton bureau en fonction des cas rencontrés


@+
Voici les rapports :

OTL : http://www.cijoint.fr/cjlink.php?file=cj201008/cijAjPjRtz.txt

Extras : http://www.cijoint.fr/cjlink.php?file=cj201008/cijqCWzm2i.txt

Re

Rien de particulier.

supprime ces deux logiciels.

tu peux clore ce post;merci.
@+
Merci beaucoup !

Bonjour

On peut toujours vérifier ;)

Ouvre ce lien et télécharge ZHPDiag de Nicolas Coolman :

https://www.zebulon.fr/telechargements/securite/systeme/zhpdiag.html

Ou

https://www.commentcamarche.net/download/telecharger-34066799-zhpdiag

Serveur N°2

Une fois le téléchargement achevé, dé zippe le fichier obtenu et place ZHPDiag.exe sur ton Bureau.

Double-clique sur l'icône pour lancer le programme. Sous Vista ou Seven clic droit « exécuter en tant que administrateur »


Clique sur la loupe pour lancer l'analyse.

Laisse l'outil travailler, il peut être assez long.

Ferme ZHPDiag en fin d'analyse.


Pour transmettre le rapport clique sur ce lien :

http://www.cijoint.fr/index.php
Clique sur Parcourir et cherche le répertoire où est installé ZHPDiag (en général C:\Program Files\ZHPDiag).

Sélectionne le fichier ZHPDiag.txt.

Clique sur "Cliquez ici pour déposer le fichier".

Un lien de cette forme :

http://www.cijoint.fr/cjlink.php?file=cj200905/cijSKAP5fU.txt

est ajouté dans la page.

Copie ce lien dans ta réponse.

Merci

A+