Overclocking

Fermé
Signaler
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
-
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
-
Bonjour,

aprés avoir monté mon Core2Duo E8500 ( 3.16Ghz ) à 4005 Mhz, le tout est stable seulement l'image frétille trés legerement et je ne comprend pas ce qui se passe !

425.4 Mhz
x9.5
1.440 Vcore

L'image donne l'impression de regarder au dessu d'un feu ou barbecue et qui rend la visibilité affreuse a regarder trop longtemp. J'ai monté le PCI a 101 Mhz mais rien n'y fait

Si quelqu'un a une solution S'il vous plait !
Merci d'avance

5 réponses

Messages postés
15117
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
24 septembre 2021
2 392
"l'image frétille trés legerement"

Trop bizarre! Température CPU? Test OCCT OK?

"J'ai monté le PCI a 101 Mhz mais rien n'y fait"

NE SURTOUT PAS TOUCHER A LA FREQUENCE PCI !
0
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
169
pour PCI, on m'avait dit que 1 Mhz pouvais tout changer, la temperature CPU monte jusqu'a 48 degré et j'ai laisse l'OCCT 20min sans probléme, mais j'ai prefairer d'abord resoudre le problém de l'image qui frétille.

Merci beaucoup de ton aide !!
0
Messages postés
3844
Date d'inscription
lundi 20 novembre 2006
Statut
Membre
Dernière intervention
28 mars 2010
157
de quelle image parles-tu??
le pci-express est très bien a 101Mhz!!
si tu veux être sur que ton pc est rockstable, il faut laisser tourner OCCT pendant 2h!!
0
Messages postés
15117
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
24 septembre 2021
2 392
"l'OCCT 20min sans probléme"

Euh, un test de stabilité s'effectue sur 2 bonnes heures! 1 heure minimum!... (j'ai déjà vu une erreur à la 29e minute!)
0
Messages postés
521
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
2 septembre 2012
169
Oui je suis tout a fait dacor mais si je ne l'ai pas continuer ces d'abord parce que je voulai resoudre se problém d'affichage avant de faire le teste.
On ne vas pas tester un moteur de voiture 2heure alors que le moteur accelere et decelere a longueur de temp..
Tout sa pour dir que avant de faire ce test j'aimerais regler le probléme de cette affichage qui fait des vague, tremblement, frétille...
Merci beaucoup de votre aide !
0