Peripherique non detecté sur magneto FREE [Résolu/Fermé]

Signaler
Messages postés
238
Date d'inscription
samedi 18 avril 2009
Statut
Membre
Dernière intervention
7 octobre 2013
-
 ju_i -
Bonjour,
voilà j'ai la freebox tout marche mais dans la journée la télé est resté bloqué sur "reseau"
puis s'est remis en route.
la télé marche nickel, le net aussi et le téléphone.
le truc c'est que j'avais enregistré des programmes et quand je vais sur magneto il me met aucun péripherique detecté
ce qui fait que je n'ai plus les programmes que j'avais enregistré et ne peux enregistré en plus.
quelqu'un a eu ce souçis ou pas? comment avez vous fait?

3 réponses

Bonsoir,

J'ai eu le même problème après avoir rebooter la freebox tv.
Voici ce que j'ai fait:
- Rebooter ma freebox,
- Allumer à nouveau ma freebox tv
- Dans le module paramètres:
--> Disque dur
--> Activer

J'ai même conserver les enregistrements.

Si quelqu'un connaît un moyen de transférer les enregistrements sur mon PC je suis preneur.

merci et bon courage à tous
21
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58189 internautes nous ont dit merci ce mois-ci

merci mille fois ça remarche
excellent, merci

T'es trop fort! Je t'aime
Merci
pour récupérer les fichiers il faut installer filezilla il y a plein de tuto qui explique la connection entre les deux pc et tv box
Bonjour,
J'ai le même problème depuis hier! Comment l'as-tu résolu?? Merci
Messages postés
238
Date d'inscription
samedi 18 avril 2009
Statut
Membre
Dernière intervention
7 octobre 2013
14
aussi résolu