( Joomla ) Module de téléchargement ?

Résolu/Fermé
Signaler
-
 Utilisateur anonyme -
Bonjour,

simple question ?
Notre équipe d'administration à un léger probléme inpossible de administre ( installer DOCMAN ) pour notre site system joomla j ai activer le mode legacy mais tujour le meme probleme ce message



* Votre extension semble être écrite pour une ancienne version de Joomla!. Vous devez publier le plugin de compatibilité (legacy), disponible dans Extensions > Gestionnaire de Plugins, pour effectuer cette opération

Message

* Installateur Composant Erreur



Il y a quelque chose que tu trouve pas ici texte par Message Privée

1 réponse


UP !!!!
0