Pb de signal wg111v3 et neuf box

Fermé
francky - 14 août 2009 à 19:37
Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 - 15 août 2009 à 14:23
Bonjour,
j' ai installé la clé netgear wg111v3 sur mn pc (vista) et ma clé ne recoit pas de signal de ma neufbox je serai tres heureux si vous pouviait la solution a mon probleme vous seriez tro sympas
A voir également:

11 réponses

Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 10 293
14 août 2009 à 19:51
Bonjour,

La neufbox n'est pas trop loin de ton dongle wifi ?
0
re
non je pense pas la box est a environ 10metre de la clé
0
Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 10 293
14 août 2009 à 20:12
Ok. Tu as déjà un périphérique qui est connecté sur le wifi de la neufbox ?
0
ya mon autre pc c 1 pc portable avec wifi intégré
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 10 293
14 août 2009 à 20:18
Essaie ce pilote pour ta clé wifi :
http://firmware.netgear-forum.com/WG111v3/WG111v3_v1.5.0_setup_WW.zip
0
g trouvé mn probleme j n ai aucun réseau qui s'affiche mé je n sai pa comen y remédier
0
Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 10 293
14 août 2009 à 20:50
Tu es sûr que ta clé fonctionne bien ?
0
eske ca pourrai marcher si j'installe le pilote de la clé pui le cd d'installation de la neufbox
0
Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 10 293
14 août 2009 à 22:38
Pour voir les réseaux, tu te sers du logiciel de Netgear ou du logiciel Wireless Zero Configuration de Windows ?
0
bonjour
j utilise celui de netgear
0
Destrio5 Messages postés 85985 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 17 février 2023 10 293
15 août 2009 à 14:23
Tu devrais essayer avec celui de Microsoft.
0