Réseau wifi freebox [Résolu/Fermé]

Signaler
-
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
-
Bonjour,

voila, j'ai un gros problème qui commence assez sérieusement à m'énerver ^^'

j'ai un pc portable avec lequel je me connectais sur internet grâce au réseau sans fil, mais récemment, il y a eu un problème (lequel, je ne sais pas) et depuis, je ne peux plus me connecter

même en configurant le routeur de la freebox, cela ne marche pas
--> la passerelle IP du routeur est la même que sur mon portable
--> j'ai mis une adresse IP qui fait partie du DHCP que j'ai défini (non, je n'ai pas oublié de l'activer ^^')

donc voila, malgré cela, je n'arrive toujours pas à me connecter et c'est très embêtant pour pas dire emmerdant ^^'

quelqu'un pourrait me donner quelques tuyaux ou me dire ce que j'aurais oublier de faire ?

merci =D

10 réponses

Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 201
Bonjour,

Si tu es sous XP:
Va dans panneau de configuration > Outils d'administration > services et vérifie que le service "Configuration automatique sans fil" est démarré en automatique. Sinon fais le
Ensute tu vas dans les proppriétés de la connexion sans fil > Onglet "Configuration sans fil" et coche la cas "Utiliser Windows pour configurer ma connexion sans Fil".
Fais uen recherche des réseau sans fil disponibles et essais une connexion sur ton reseeau WiFi

Si tu es sous Vista:
Va dans panneau de configuration > Outils d'administration > services et vérifie que le service "Configuration automatique WLAN" est démarré en automatique. Sinon fais le.
Ensuite dans le Panneau de configuration puis Centre réseau et partage. Dans la majorité des cas, Windows reconnaîtra ton réseau WiFi et les réseaux WiFi disponibles, clique sur Connexion à un réseau.
Sélectionne le nom de rton réseau WiFi etclique sur Connexion.

Smart
merci de ta réponse, pour commencer ^^

(je suis sous vista) ensuite, je n'ai pas "configuration automatique WLAN" mais "configuration automatique de réseau cablé" je suppose que c'est la même chose. je le met en automatique et j'informe du résultat
nop, cela n'a fait aucun changement concernant la connexion, toujours 2 sec d'attente (-_-) puis echec de connexion
j'ai réussi à réoudre partiellement le problème......

maintenant, l'autre problème est que l'IP de ma passerelle par défaut a l'air d'être refusée.... à chaque fois que je la rentre, que je ferme la fenêtre pour sauvegarder les données (celle des propriétés de la carte réseau), rien ne se passe.... donc je regarde une nouvelle fois dans les options et je remarque que l'IP de la passerelle par défaut de la freebox a disparu, quelqu'un peut m'expliquer pourquoi ? (il me manque que ça pour pouvoir me connecter tranquillement à Internet sans problème je pense)

merci
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 201
"(je suis sous vista) ensuite, je n'ai pas "configuration automatique WLAN" mais "configuration automatique de réseau cablé" je suppose que c'est la même chose"

Non ce n'est pas du tout la même chose. Va dans le gestionnaire de périphériques dans cartes réseau et vérifie que ta carte sans fil fonctionne correctement

Smart
au fait smart a raison la cnx cablee ve dire avec un cable alors ke t en wifi plus essaye de mettre les adresse en automatique pous kwa ta choisis mannuelle?
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 201
Juste pour avoir des nouvelles

Smart
j'ai fini finalement par me mettre en automatique et ça marche ^^

si je voulais être en manuel, c'était pour pouvoir dl
j'oubliais ^^' merci pour les réponses en tout cas
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 201
No problem. Heureux pour toi et merci de nous avoir tenus informés

Smart
---
"Si tu n'as pas d'ambitions, tu t'installes au bord de la chute" (Kundera)