Problème allumage télé Samsung LE40M86BDX/XE [Résolu/Fermé]

Signaler
Messages postés
295
Date d'inscription
mercredi 12 décembre 2007
Statut
Membre
Dernière intervention
11 août 2009
-
 jeanostre -
Bonjour,

Je possède un téléviseur LCD de marque Samsung et de modèle LE40M86BDX/XEC.

Normalement quand on l'allume la led rouge clignote 4 ou 5 fois, un petit bruit retentit et ensuite elle s'allume.

Depuis quelques jours, quand on essaye de l'allumer la led clignote au moins dix fois accompagnée du petit bruit

qui retentit ce qui n'est pas normal.

Quel problème ce pourrait bien être et que faire selon vous?

Cordialement.

94 réponses

Bonjour a tous...

Je suis vraiment surpris du nombre de personne qui rencontre ce problème, et qu'il n'y ait aucun moyen de faire passer ça par Samsung.
Donc de mon coté, j'ai un Samsung LE40R86BDX qui a commencé par mettre du temps a démarré, puis par 2 fois, l'écran a démarré tout seul avec le son a fond, jusqu'à ce que la semaine dernière, il décide de ne plus démarrer :(

J'ai fait mon enquête sur internet et trouvé plein d'articles sur ces fameux condensateurs.
J'ai donc ouvert ma TV, et là, quelle surprise, les 4 condensateurs 10V 1000µF 105° étaient bombés.
Certains articles disaient de passer en 25V, j'ai donc commandé ca, et me suis lancé dans un petit atelier soudure de quasi 2h :( Les soudures ne sont pas faciles a avoir avec un fer 25W, mais au moins, je ne risque pas d'endommager les pistes de la carte...
Une fois le travail fini, je rebranche tout, et j'attends.
La TV s'allume du 1er coup, le son est revenu, mais aucune image :((( Seul le rétro-eclairage fonctionnait.
Et après 2-3 essais et un redémontage pour vérifier mes soudures, l'écran refait comme avant : clic clic au démarrage, le rétro éclairage qui clignote et la TV qui "reboot".

Si certaines personnes ont des idées, des pistes a suivre, j'suis preneur...
Parce que même si les fêtes de Noël approche, l'achat d'une TV n'était pas dans mes prévisions.

Merci beaucoup.
février 2012 le problème persiste toujours
mon téléviseur SAMSUNG LE40A566 acheté il y a exactement 3 ans et 2 mois
même problème de voyant rouge
après démontage 2 condensateurs 10 volts 1000 micro f 105 ° gonflés donc hs
achat de 2 condos à 2 € le tous ( oui je me suis fait arnaqué mais au diable l'avarice surtout quand ça marche)
attention au désoudage c'est pas facile le remontage est plus simple
magique ça remarche coût de l'opération 2 € !!!!!!!!
Messages postés
25
Date d'inscription
vendredi 23 janvier 2009
Statut
Membre
Dernière intervention
1 avril 2015
1
Bonjour à tous
J'ai un LE46A676 depuis 5 ans que j'avais acheté 2200 € avec le home cinéma
Le coup des condo , j'ai eu à moins de 2 ans ; Sansumg à fait durer le plaisir pour échapper à la garantie, comme je ne m'étais pas "bordé apr un courrier avec AR " JE ME SUIS FAIT AVOIR ( POUR ÊTRE POLI) ; Heureusement grâce au post trouvé ici je m'en suis sorti pour 4 condo à 0,80€ ....
A ce jour j'ai un autre problème :
à l'allumage ( donc à froid) l'écran reste noir quelques secondes et s'allume sur la chaine demandée. En haut à gauche sur environ 1/3 de large et 1/2 de haut j'ai des lignes (zébrures) qui flottent , comme si le RV était HS , le reste de l'image est OK. Puis au bout de 5/10 mn ( elle a chauffé ) , tout redevient normal.
Est ce un condo que je n'aurai pas vu la première fois ( j'en ai changé 4), ou un autre, ou encore autre chose ?

Depuis la réaction de Samsung, et de leur politique de renouvellement .... J'ai aussi le home cinéma qui fait un bruit de roulement quand on met un DVD, et d'autres matériels de la marque, je les remplace par une autre marque . Trop c'est trop

Merci de vos lumières à nouveau
Messages postés
6
Date d'inscription
vendredi 13 juin 2008
Statut
Membre
Dernière intervention
17 avril 2013
1
Bonjour,

j'ai un peu fouiner sur votre forum de discutions, mon écran plat de 80 cm samsung de 4 ans à décider de faire des siennes, il s'allumait s'éteignait, s'allumait s'éteignait........ en continue, donc soucis de condensateurs, 2 de bombé,donc on les change, la télé s'allume maintenant sans soucis, son super, mais pas d'image !!! vous en pensez quoi ???

merci de vos réponses
Bonjour,
J'ai résolu mon problème grâce à vos conseils et retour d'expérience.
En fait, j'ai changé les 2 condos de 1000µF 10V par des 1000µF 16V achetés dans une boutique en ligne.
Cela m'a couté 4.30€ (0.8€ de composants + 3.5€ de port) plus un peu de temps et la TV fonctionne parfaitement.
Merci à tous ceux qui ont posté pour leur précieux conseils.

Bonjour à tous
Merci a ceux qui ont posté les conseils
J'ai un téléviseur SAMSUNG LE40A676 depuis août 2008 - il y a un mois ce televiseur a commencé à mettre du temps pour s'allumer - puis il y a une semaine le led rouge clignotait puis s'arrêtait et hier le televiseur ne s'allumait plus. J'ai changé deux condensateurs 1000µF 12V - Démontage arrière téléviseur simple ainsi que la carte alimentation- deux condensateurs était bombés sur le dessus- achat fait à BORDEAUX magasin Electronique 33 quai bacalan - soudures faites par mon neveu car je suis un nul en Electronique- coût 2,40 euros - et mon téléviseur fonctionne a nouveau.
J'ai le même problème depuis 2 ou 3 jours. Notre téléviseur lcd de Samsung (LNT4669) éprouve des problèmes d'allumage. En appuyant sur le bouton de mise en marche (sur la télécommande ou sur le téléviseur, nous avons testé les deux), le voyant rouge s'allume correctement, on entend ensuite un tic (indice de la mise sous tension), puis un autre (comme si le téléviseur se mettait hors tension), et ça recommence comme ça quelques fois en alternance avant que le téléviseur s'allume vraiment. Lorsque ça fait quelques heures que le téléviseur est éteint, ça prend plus de temps (peut-être 40-45 secondes) avant que la télé se mette en marche alors que si on éteint et réallume la télé dans un laps de temps plutôt court, l'allumage est lui aussi plus rapide (une dizaine de secondes).

Je trouve ça très intriguant. Notre télé a environ 2 ans et ça n'avait jamais fait ça avant.

Si vous avez des réponses, ça me rendrait un grand service.
Messages postés
295
Date d'inscription
mercredi 12 décembre 2007
Statut
Membre
Dernière intervention
11 août 2009
1
La mienne est encore sous garantie, quelques jours après je l'ai emmené au SAV du magasin ou je l'ai acheté, en faisant un diagnostic rapide, le technicien a marqué " problème d'alimentation" et ils l'ont gardé 4 jours.
Depuis nickel chrome. Je pense que ce qui cause ce problème est des coupures incessantes d'électricité, foudre et compagnie...
@+
Bonjour, et ben moi aussi cela fait 3,4 jours que j'ai se pb sur une le46mbd acheter il ya 2 ans tous pile , je cherche ma garantie pour voir jusqu'ou. Je vous tiens au courant.
bonjour,

j'ai eu le meme probleme tv 2,5 ans plus de garantie le reparateur agreer samsung me dit 400 € il faut changer la carte d'alimentation et la carte principale

n'y une n'y deux je demonte la tv pour voir comment c foutu a l'intérieur, surprise finalement c un pc tout con en faite, je regarde la reference des differentes cartes pour voir si on les trouve sur internet moins cher, car a changer c pas plus dur que de changer une carte graphique.

et la ohhh surprise je tape la référence et je m'appercois que plein de personne on le meme probleme avec cette TV c fous. Et en faite j'ai trouvé la solution sur le net et pour 8 euros, il y a 4 condensateurs qui on grillé (je pense a un defaut de conception de la carte)et op c reparti comme en l'an 40 . au lieu de 400 Euros de reparation seulement 8 euros ouffff j'ai bien fait de ne pas faire confiance a c voleur de service apres vente

cordialement

Exactement le même problème depuis 1 semaine. Et moi aussi la télé à 2 ans et 8 mois je pense que c'est un défaut de fabrication, ou bien c'est fait exprès, ça leur rapporte de l'argent. Je pense que l'on devrait se plaindre contre samsung, pour vice caché. On pourrait créer une pétition contre samsung.
> atsem_jouannet
meme probleme depuis ce jour 28/11/2009 la télé a 2ans et8 mois, nous devrions faire une demande de prise en charge à samsung car bcp de télé ont le meme probleme
Bonjour

Ou avez vous réussi à vous procurer les condensateurs sur le net ou dans un magasin classique de composants electronique?

Merci
> green
Perso je suis allé chez Electronique diffusion à Toulouse. Mais ils ont aussi un site internet plutôt bien fait où tu retrouveras facilement les condensateurs qui vont bien (cf mon message du 8 décembre).
j'ai le même souci que toi avec ma télé samsung LE46M87BD, peux tu me donner le site ou tu as commandé ta carte ? quelle carte as tu changé ? merci
Même problème depuis 1 semaine avec ma tv samsung L40R71 qui a maintenant 2 ans et 11mois. Elle est encore sous garantie, car j'ai pris une extension de 5ans. Mais le problème c'est que je l'ai acheté sur le net et donc si je dois la renvoyer à mes frais ca va me couter vachement + cher que de 8€ de condos. Et en plus je risque de ne plus avoir de télé pendant pas mal de temps.

Donc je serais également intéressé de savoir quels références de condos il faut et éventuellement où les trouver.

Merci
Bonjour

J'ai commander chez AWATRONIC EUROPE 4 condensateurs 1000 µF 10V 105°, coût: 1,28 € + frais de port.

Je viens de les remplacer et tout est ok
Salut, perso j ai eu le même problème et j ai remplace 3 Condo , bizarrement sont sont les 3 seuls a 10v, je conseille donc de les remplacer par des 25v 1000 microfarade . Cela évitera de retomber en panne ultérieurement , et le tour est joue !!! Cela m a coûte plus cher en gasoil qu en pièces: 3 euro pour trois Condos . Merci Internet !!!!! Bonne bricole ....
FRED
Merci pour la solution même problème avec un téléviseur qui a à peine 3 ans. je ne sais pas encore comment je vais faire pour changer les pièces mais je vais essayer.
Merci beaucoup (et entièrement daccord pour la pétition)

Merci Fredo pour tous ces renseignements. Reste plus qu'à trouver quelqu'un qui sache souder !!
salut a tous !!!!
même probleme pour moi sur une LE52M86
c'est une honte de honte!! on dirai que cette panne est programmée car moi aussi je l'ai de puis tout juste deux ans. bref si qq se lance dans dans la redaction d'une pétition ça serai cool, d'autant qu'on pourrai peut etre meme gratter quelque bluray en dédomagement voir plus qui sait ??

P.S : les condo sont les même quelque soit la reference de la tv (samsung biensur)?????
Bonjour, moi aussi j ai ce problème depuis 1 mois.

J ai vraiment de la chance ma tv et encore garantie quelques jours. ^^

j ai appelé le service samsung, ils avaient dit qu'ils me rappeleraient mais je n ai pas été recontacter comme convenu

Je reprend contact et j apprend que l intervention sav n a pas été pris en compte^^, je redonne mes coordonnées ect .. pour qu'ils fassent le nécessaire (je rappel et cette fois ma demande à été prise en compte)

J attend ce mardi 5 janvier matin pour le remplacement de la pièce, j'espere qu'il vont remplacer la carte complète par une qui ne lâchera pas dans 2 ans :s

je vous tiens au courant ...
Bonjour,

Je constate que je ne suis pas le seul dans cette situation, il est très inquiétant de voir que la plupart d'entre vous avez le même soucis que moi, et cela passé 2 ans d'utilisation.

Ma Télé de marque Samsung a également un peu plus de 2 ans et mais un temps fou à s'allumer, et chaque jour un peu plus, bientot il faudra que j'allume le matin pour avoir la télé le soir (lol)

Je vais essayer de démonter ma télé et de voir ou se trouve les 4 condensateurs, je ne connais pas les prix d'un réparateur, mais il est hors de question que je paye une réparation qui coute la moitié de mon poste télé.

Si quelqu'un a plus d'info sur ce genre de panne et surtout si une procédure à l'encontre de Samsung est lancée pour vice caché, je suis des vôtres pour signer la Pétition.
Bonjour tout le monde !!!

Je vous remerci pour toutes ces infos et ces précisions car moi aussi j'ai un samsing et au bout de 2 ans, même symptome, j'ai changé les 4 condensateurs qui sont de plus gros calibres que ceux d'origines mais ça passe niquel !!! voici un lien pour les prochains réparateurs improvisés :

https://techreport.com/forums/viewtopic.php?f=37&t=62360&st=0&sk=t&sd=a&sid=92e27d27231bf864ba34c6ca6eda6f7d#p923843

Bon courage et merci !!

meme probleme depuis 2 semaines, la tele met entre 5 et 30 minutes avant de s allumer avec un cliqueti permanent. une fois qu on veut l eteindre elle se rallume toute seule au bout d une heure environ.

viens de contacter le SAV samsung qui m a explique qu il fallait que je prenne contact et fasse reparer le TV par leur reparateur agree A MES FRAIS vu que le TV n etait plus garanti depuis quelques semaines ( tout en sachant qu ils m avaient deja change la dalle au bout de mois car elle etait HS).... aucun geste commercial de leur part et le respônsable du service n a meme pas daigne correspondre avec moi ....

bref je vais faire reparer le TV comme indique par vos soins ( d'ailleur merci pour linfo) et compte bien faire engager une procedure pour vice cache ou un truc dans le genre par ma protection juridique parce que a 2000 euros le TV ca me fait un peut mal au "bip" d'etre encore la vache a lait de quelqu'un .... pis vu le nombre de personnes qui ont EXACTEMENT le meme probleme au bout comme par hasard de plus de 2 ans et donc hors garantie mais jamais/rarement avant .... ca pue quand meme vachement la strategie commerciale
bonjour à tous,
je vois que je ne suis pas la seule à avoir un probleme d'allumage sur ma tv smasung LE40M86BD...elle a 2 ans et 3 mois et depuis 1 mois, elle met de plus en plus de temps pour s'allumer...d'ailleurs là ça fait 2h que j'entends le "clic clic" et qu'elle n'est tjrs pas allumée! j'ai dc appelé le SAV d'auchan où je l'ai achetée pour connaitre les tarifs de la réparation...j'ai bien mentionné que je savais d'où venait la panne, histoire de ne pas trop me faire arnaquer! :)...j'attends leur appel...et si vraiment c'est trop cher, je commanderai moi aussi les condensateurs, en espérant que je trouverai qq'un capable de faire les soudures...en tt cas merci bcp pr vos renseignements!
encore moi, donc j'ai eu le sav auchan, c'est 57 euros pr le déplacement du réparateur ( dt 1/2 heure de main d'oeuvre comprise) + le prix des pièces changées....
encore faut-il qu'il ne triche pas au niveau de la panne..ms bon s'il voit que je sais exactement d'où vient le pb, je ne pense pas qu'il soit de mauvaise foi..
c sur que c plus cher que les 8 euros des condensateurs...ms si ça peut m'éviter de trouver un "soudeur"! lol...

LEA je pense pas que auchan soit habilite a faire des soudures sur une carte d alim. meme les agrees de chez samsung te changeront la carte entiere...
ah tu as p-e raison...je pense que le mieux est que je commande les pièces, et que qq'un fasse les soudures....ça coutera de tte façon moins cher....là j'essaie d'allumer ma télé depuis 9h ce matin, et il est 18h20!!!!!!!!!!!!!!! je crois que cette fois elle est vraiment morte!!
c'est honteux vu le prix que je l'ai payée!
bonjour a tous je voie que samsung... pfff

problème avec mon lcd, la télé été allumé et d'un cou elle s'est éteind sans raison avec le voyant rouge qui clignote

et maintenant plus moyen de l'allumé, j'ai tous essayer la débrancher rebranché essayer avec la télécommande et meme l'éteindre avec le bouton sur le coté de l'ecrans ca répond pas ca clignote sans arret

mon écrans est un le26b450 il me semble 66cm

que dois-je faire? il y a t-il quelqu'un qui a la solution

merci d'avance
alors moi du coup ma tv ne s'est rallumée que le lendemain et je n'ose plus l'eteindre tant que je n'ai pas les condensateurs!!!
je me doute que ça ne doit pas etre très bon de la laisser tourner 24/24 ms je vais essayer de faire réparer tt ça ce we!
merci antoine de me rassurer en racontant ta petite histoire, je vois que ce n'est pas très compliqué...
je suis moi aussi pour faire un courrier à samsung...
j'ai regardé par hasard sur facebook s'il n'y avait pas un groupe qui se plaignait de se pb ms je n'ai rien trouvé! ce serait pas mal de faire de la mauvaise pub :)