Probleme bluetooth avec sony mex-bt2500 [Fermé]

Signaler
Messages postés
40
Date d'inscription
vendredi 2 janvier 2009
Statut
Membre
Dernière intervention
3 avril 2011
-
 Nini591 -
Bonjour,
j'ai un auto radio sony mex-bt2500 et je n'arrive pas a connecter mon téléphon portable avec l'auto radio. pourtant le bluetooth de l'auto radio est activée et
a chaque fois le téléphone m'écrit aucune péréphérie détectée
que dois-je faire
merci.

8 réponses

Pour moi, (MEX-BT3800), j'ai eu le même souci... La doc dit qu'il faut appuyer 5sec sur le bouton BT pour activer l'apairage... En réalité il faut rester appuyer sur le bouton jusqu'à ce que l'icone "BT" clignotte... Seulement là on peut faire une recherche avec son portable.

En esperant que ça soit la solution...


Par contre, éviter de prendre un adaptateur (commande au vloant + afficheur) connects2 (vendu chez nortoto). La partie commande au volant est nikel, mais l'afficheur ne donne que les infos de la radio (pas de CD, BT, IPOD ou USB)
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Merci c exactement ça rester appuyé sur BT jusqu a que ça clignote
moi par contre je n'est pas de bouton "bt" sur mon sony mex -bt 2500
Bonjour moi mes messages sont en anglais comment les diffuser en français ? Merci
J'ai le Sony m'excuser n5100bt
j'ai le meme probleme, as-tu trouvé la solution ? merci !
J'ai pu testé la solution énnoncée plus haut qui marche niquel !
Il faut bien rester appuyé sur le bouton principal le temps nécessaire que l'icone du bluetooth clignote.
L'iphone reconnait de suite l'autoradio pour faire le jumelage.

Merci pour la solution jav_tdm !
j'ai le meme probleme!!!
toujours pas de solution !!
Bonjour à tous,

Moi j'ai un iphone 3gs et un iphone 4 et même pb pour les deux :appairage ok, les mp3 nickels , mais quand j'emets ou que je reçoit un appel pas de son???!!!
La radio pourtant se coupe, l'autoradio indique hf on (hand free on) mais pas de son !!

Si quelqu'un peut m'aider ça serait trop cool !!!

Idem pour moi
Je ne sais pas si je dois etre inquiété ou rassuré que je ne sois pas le seul à rencontrer ce probleme. Dans mon cas c'est avec un autoradio Sony MEX-BT3800.

Auriez vous trouvé une solution ?
Exactement le même problème aussi avec le MEX-BT3800 et un iphone
Pour appairer un téléphone, il faut éteindre l'autoradio, puis rester appuyer sur le bouton BT jusqu'à ce que le voyant BT clignote. Ensuite faire une recherche de XPLOD sur votre téléphone. Et voilà le tour est joué !
Messages postés
2
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

bonjour,
ça marche avec le mex bt 4150u??
>
Messages postés
2
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

Même problème, j'ai fait menu, puis BT, puis BT APAIRING et sa a marcher en espérant que sa aide certains ;)
Messages postés
1
Date d'inscription
mercredi 15 juin 2016
Statut
Membre
Dernière intervention
15 juin 2016

meme soucis pour le MEX BT 4150 appairage ok, les mp3 nickels , mais quand j'emets ou que je reçoit un appel pas de son???!!!
vous avez une solution??