Wifi avec livebox

Fermé
jimmydu540 - 11 févr. 2009 à 18:23
junior mj Messages postés 7 Date d'inscription mercredi 21 janvier 2009 Statut Membre Dernière intervention 8 avril 2009 - 12 févr. 2009 à 10:31
Bonjour,
Je N'arive pas a avoir la conexion internet pas la wifi don cj'ai essayer pas usb et ethernet mais cela ne fonctione pas!! pouriez vous m'aidez ?
A voir également:

9 réponses

alexdu10 Messages postés 5 Date d'inscription mercredi 11 février 2009 Statut Membre Dernière intervention 11 février 2009 1
11 févr. 2009 à 19:32
ton @ il faut qu'il soit fixe
Spider_cochon78 Messages postés 8328 Date d'inscription mercredi 17 octobre 2007 Statut Contributeur Dernière intervention 6 avril 2017 1 189
11 févr. 2009 à 18:23
[donner des détails svp, ça évite de perdre du temps.]
sur le pc en bas a droite a coté de l'heure il y a 2 pc chez moi il essaye de ce conécté mais il se deco et sa pendan des heure
Spider_cochon78 Messages postés 8328 Date d'inscription mercredi 17 octobre 2007 Statut Contributeur Dernière intervention 6 avril 2017 1 189
11 févr. 2009 à 18:38
pas encore assez clair ton problème...

quels sont les symptômes ?

qu'as-tu tenté ?

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
cé a dir kel son les symptome ? :s
Ba j'ai essayer de me conecter par usb avec le cd d'instalation de la livebox
jai aussi essayer de me conecter pas ethernet avec le cd d'instalation de la livebox
et par la wifi que j'ai moi meme acheter et installer
j'ai windows xp Sp3
Spider_cochon78 Messages postés 8328 Date d'inscription mercredi 17 octobre 2007 Statut Contributeur Dernière intervention 6 avril 2017 1 189
11 févr. 2009 à 19:24
Est-ce que le @ sur la livebox reste allumé fixe ou bien il clignote ?
0
Il Clignote Rapidement
comment fair pour kil soi fixe ?
Spider_cochon78 Messages postés 8328 Date d'inscription mercredi 17 octobre 2007 Statut Contributeur Dernière intervention 6 avril 2017 1 189
11 févr. 2009 à 19:43
mets un filtre adsl sur chaque prise téléphonique.
0
ok ok
apres dé kil et fix je fait koi ?
junior mj Messages postés 7 Date d'inscription mercredi 21 janvier 2009 Statut Membre Dernière intervention 8 avril 2009
12 févr. 2009 à 10:31
salut garçon essai de verifier si tu as le pilote réseau sur ton pc soit le pilote internet
si celà manque tu télécharger ça au net soit tu essai de reinstaller ton s.o