Word - problème champs/codes de champs [Résolu/Fermé]

Signaler
Messages postés
130
Date d'inscription
vendredi 10 octobre 2008
Statut
Membre
Dernière intervention
18 mai 2016
-
 Johny19 -
Bonjour,

depuis peu quand j'ouvre des documents qui me sont envoyés par mail, les champs ne s'affichent pas mais à la place j'ai { FORMTEXT } en grisé. Quand je fais un clic droit word ne me propose pas de basculer les champs.

Ca vient de mon PC car sur les autres PC du bureau il n'y a pas de ob.

Pour info, je suis en word 2003. J'ai installé le pack de compatibilité word 2007. Je l'ai désinstallé récemment mais mon pb subsiste.

4 réponses

Messages postés
16244
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
6 juillet 2020
9 543
Bonjour,

L'install du pack 2007 n'a rien à voir à l'affaire.

Appuie sur Alt+F9 et ça devrait régler ton problème.

m@rina
53
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63509 internautes nous ont dit merci ce mois-ci

Merci Beaucoup
MERCI BEAUCOUP. Je me voyais déjà refaire tous mes cours sur Word. J'étais en grand Stress !
Merci merci !
Merci Beaucoup M@rina
Messages postés
130
Date d'inscription
vendredi 10 octobre 2008
Statut
Membre
Dernière intervention
18 mai 2016
22
Deux fois que tu me sauves sur word M@rina! Merci
Messages postés
130
Date d'inscription
vendredi 10 octobre 2008
Statut
Membre
Dernière intervention
18 mai 2016
22
Nouveau probème, voisin :

A la place des numéros de page, il est marqué (par ex. pour la page 3/8) : Page PAGE 3 / SECTIONPAGES \* MERGEFORMAT 8

J'ai le même problème pour les URL (liens hypertextes) figurant dans le document (par ex. pour www.europapark.de) : HYPERLINK "https://www.europapark.de/de" www.europapark.de

J'ai fait Alt + F9 mais rien n'a changé. Rien n'a changé non plus avec un clic droit > basculer les codes de champs sur les "champs" en cause.

Le problème est le même sur tous les postes du cabinet.

Merci de votre aide.
Il faut tout sélectionner le document avant de faire Alt-F9
j'avais le même problème et je viens de le résoudre comme ca....

bonne chance..
En effet, c'est simple et ça marche