Carte mere grillée ??? [Résolu/Fermé]

Signaler
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
-
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
-
Bonjour a tous.

Bon voila les plombs ont sauté pendant que je jouais a gird.
le pc ensuite me laissait écran noir (no video input)

tout tourne bien, les ventilos , la CG chauffe, les Hdd tournent, je sais que le pc n'arrive pas a windows,
clavier, souris et clé usb restent éteins....

ma carte mere est morte n'est ce pas ???
ca peut griller le proc aussi cette connerie ???

boah c'est surtout pour confirmer ...

d'avance merci a tous et toutes!

6 réponses

Messages postés
20723
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
24 octobre 2020
3 256
Est-ce que tu as accès au bios ?

Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
1 230
non, écran noir, aucun bips, rien.

oui la led est allumée, mais bon...
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
1 230
up !
Messages postés
20723
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
24 octobre 2020
3 256
C'est soit l'alim, soit la carte mère.

Il faut d'abord essayer une autre alim.

Messages postés
276
Date d'inscription
samedi 6 mai 2006
Statut
Membre
Dernière intervention
5 juillet 2016
81
Bonjour,
pas forcément il a dit qu'une led est allumé. (néanmoins pour voir si une alim fonctionne correctement, court circuitez le fil vert et le noir ça fait démarrer l'alim, si vous avez un testeur regarder les tensions en sortie).

le mieux est de tester la carte mère en enlevant tout sauf le processeur. Si il n'y a pas de bip mais led allumé c'est certainement la cm.

Si tel est le cas il faudra essayer d'autres procédure.
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
1 230
test de l'alim ok; dans mon autre ordi elle fonctionne nickel...

reste... la carte mere
=====>direction le magasin j'vous dis quoi apres
>
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019

ce n'etais pa l'alim si les ventillos tournés :)
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
1 230
ben voila nouvelle CM et ca fonctionne parfaitement.

allez hop résolu

merci a tous et toutes