Carte mère son intègrer ECSK7SOM+

Résolu/Fermé
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 - 23 sept. 2008 à 02:56
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 - 23 sept. 2008 à 03:36
Bonjour,bonsoir
jeune gens et aux plus vieux.
j'ai un énorme problème de son après un formatage.
je tien as prèciser que je n'ai pas le cd d'instalation de ma carte mère
et que j'ai déja essaier sur plusieur cite de télécharger SIS7012 pas moyen de l'instaler
il y as un code d'érreur chiffrer et un mesage en englais me dissans qu'il me faut une version xd alors que j'en ai une
voici la correspondence de ma carte son,C-Media CMI9738 @ SiS 7012 Audio DevicePCI
merçi pour vos futur réponse

8 réponses

Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
Modifié par Jeff le 12/05/2013 à 23:37
0
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:34
comment pourais-je te remercier?
-1
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
23 sept. 2008 à 03:03
Salut,

Je t'ai répondu :
http://www.commentcamarche.net/forum/affich 8551298 probleme de son a l aide

Ne pas faire de doublon.
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:08
je sais que tu ma répondu le seul problème est qu'après le téléchargement dans l'instalation j'ai deux code d'érreur différent un chiffré et l'autre une connerie en englais
apparament je ne suis pas le seul as avoir se problème car le vraie logiciel n'est que celui fourni avec le cd les téléchargement ne fonctionne pas
une seul solution apparament acheter une carte son
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1 > boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008
23 sept. 2008 à 03:13
a vraie dire non
mais comme je demande de l'aide avans tout je suis entrin de le télécharger
malheureusement as vitesse assez lente
une fois que j'aurais démarer l'instalation je te donnerais tout de suite la réponse
a savoir si celà fonctionne ou pas
-1
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
23 sept. 2008 à 03:08
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:14
C-Media CMI9738 @ SiS 7012 Audio DevicePCI
voilà c'est la référence de ma carte son intégrer mais si tu le souhaite je peut te donner les caractèristique de mon pc avec éverest
-1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
23 sept. 2008 à 03:16
Arrête de répondre à côté de la plaque à chaque fois.
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:18
a coter de la plaque?
mais je veux juste de l'aide
si tu veux absolument savoir quelque chôses je suis juste près as te donner toute les caractèristique
excuse moi si je ne pensait pas faire mal
-1
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
23 sept. 2008 à 03:18
As-tu essayé le pilote disponible dans le lien suivant ?
https://www.touslesdrivers.com/index.php?v_page=23&v_code=13348
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:20
je suis entrin de le télécharger,j'ai une connextion hyper lente j'en suis tout juste as 50%
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:31
voilà il me dis que windows ne reconnais pas si type de fichier
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:33
rectification celà fonctionne jespere que tu est encore là je te remercie vraiment beaucoup
-1
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
23 sept. 2008 à 03:35
T'as du son ?
-1
boubila Messages postés 26 Date d'inscription mardi 23 septembre 2008 Statut Membre Dernière intervention 23 septembre 2008 1
23 sept. 2008 à 03:36
oui j'ai du son c'est exactement la même instalation que sur mon cd (quand je l'avais encore)
-1
Destrio5 Messages postés 85925 Date d'inscription dimanche 11 juillet 2010 Statut Modérateur Dernière intervention 30 octobre 2019 10 286
23 sept. 2008 à 03:36
Ok, tant mieux.

Bonne journée ;)
-1