Outlook 2007

Résolu/Fermé
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008
- 5 sept. 2008 à 14:01
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008
- 5 sept. 2008 à 16:16
Bonjour tout le monde,

Je suis desesperée ! J'avais Outlook Express 2004 et j'ai installé Outlook 2007 hier.
J'ai d'abord eu un problème de mot de passe réseau, demandé tout le temps, que je pense avoir résolu.
Je n'arrive pas à recevoir et envoyer mes emails. C'est ma messagerie professionnelle alors ça me pose un gros souci !
Quand je clique sur envoyer / recevoir, plus rien ne se passe.

Merci à ceux qui auront la bonté de me lire et encore plus merci à ceux qui auront le courage de me répondre et de m'aider pas à pas. Je ne m'y connais pas du tout en messagerie, je ne sais faire que de la programmation simple de site Internet.

En plus, je suis envahie de publicités intempestives (voyages et fausses alertes de Windows pour acheter un logiciel anti-virus), rrr ! Mais bon, on verra ça après et peut-être dans un autre post. A L'AIDE !

Je vous attends... impatiemment.


Amélie, Desperate, qui n'en peut plus :-(

9 réponses

douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 14:07
bonjour amelie
dans un premier temps la messageri il faut reconfiguter tes entrées et sortants
popet ta messagerie exp popneuf.fr et smtpneuf.fr ok donne reponse
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 14:09
excuse reconfigurer la messagerie entrée et sortant
popneuf.fr
smtpneuf.fr
ou alice,orange selon ton FAI
0
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 14:14
Bonjour douchka66,

Ok mais comment fait-on ça ?

J'ai désinstallé Outlook Express, peut-être que c'est ça qui bloquait...
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 14:17
dans ta messagerie outlook outils, compte , courier, ajouter et courier et tu rentres tout
0
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 14:34
Oui, déjà fait.

J'ai recopié grace à un copie-écran les données, mot pour mot.
Je suis en train de voir avec un collègue en même temps et il bidouille là-dedans.
Entrant : pop3.orange.fr (faut-il mettre le 3?)
Sortant : smtp.orange.fr

Dans paramètres sup > Serveur sortant : que faut-il mettre ?
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 14:36
non le 3 n'est pas une obligation
pour faire un essai tu rentres ton adresse de messagerie et tu t'envois un message
ensuite nous verrons pour ta pub
0
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 14:46
Déjà essayé !

Je ne reçois rien, par contre je l'ai reçu sur mon autre Outlook (2004) avant de le désintaller.
Je ré-essaie.
Aucune réception sur Outlook 2007, aucune émission vers messagerie perso
:-(
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 14:50
ta messagerie actuelle c'est quoi 2004 ou 2007
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 14:51
Outlook 2007
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 14:56
un coseil désinstalle tout et telecharge sur le site officiel outlook express
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 15:17
re je crois qu'il y a eu erreur de compréhension
outlook 2007 ou 2004 n'est pas outlook express dans le menu demarrer tous les programmes tu as outlook express parametre le et tu devrais etre tranquille
0
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 15:27
Non,

j'avais Outlook Express (dans ?la licence indiquait 2004),
j'ai installé Outlook 2007.

J'ai appelé mon FAI pour récupérer mon mot de passe. Le compte de messagerie existe depuis + de 2 ans.
Je ne connais donc pas le mot de passe.

Mais d'ailleurs, le problème vient-il réellement de là ?

Pourquoi ne puis-je pas recevoir / envoyer mes messages ? Quelles peuvent être les causes principales.

Je suis dans la m**de, je quitte à 17h, je n'ai pas de messagerie depuis ce matin, le boulot s'accumule.
Puis-je basculer cette adresse vers un autre logiciel en attendant mieux ?
Que puis-je faire ?
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 15:30
regarde mon post precedent et va dans tous les programmes depeche toi il va etre 17h
0
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 15:33
Ca te fais marrer ?

Rien dans mes programmes !

Si tu ne peux pas m'aider, laisse-tomber...

J'ai assez perdu de temps.
0
douchka66
Messages postés
1665
Date d'inscription
samedi 31 mai 2008
Statut
Membre
Dernière intervention
12 mars 2015
48
5 sept. 2008 à 15:39
re tu ne devrais pas parler comme cela je n'ai jamais dis de tel
tu devrais faire une restauration su systeme et tu vas retrouver ton outlook a la date du 3 si tu as installé le 4 ok
0
Bonjour amelie,

Dans ton Outlook 2007, as-tu correctement paramétré le compte de messagerie: nom d'utilisateur, adresse de messagerie, serveur sortant, entrant, mot de passe.
0
amelie_auxerre
Messages postés
8
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
5 septembre 2008

5 sept. 2008 à 16:16
Désolée, mais j'en ai trop marre !

J'ai résolu le problème :
- j'ai trouvé le mot de passe,
- j'ai coché et décoché certains trucs,
- j'ai redémarré,
et ça fonctionne.

Merci pour vos réponses et votre aide.

Je reviendrai bientôt pour que quelqu'un m'explique comment virer les pubs intempestives.

Bon week-end.


Amélie :-)
0