Impossible charger profil utilisateur vista [Résolu/Fermé]

Signaler
Messages postés
326
Date d'inscription
mercredi 28 novembre 2007
Statut
Membre
Dernière intervention
25 novembre 2020
-
 jim -
Bonjour,
concerne mon portable sous vista familiale premium

depuis ce matin je n'arrive plus a ouvrir ma session administrateur
le message suivant s'affiche
"echec lors de l'ouverture de session par le service de profil utilisateur. Impossible de charger le profil utilisteur."

Je n'ai qu'une session sur cet ordi... et je n'ai pas crée de disquette de réinitialisation de mot de passe!
suis allée ds le setup et ai annulé le mot passe administrateur.. ca ne change rien ;
ce portable est en réseau avec un pc ; liaison sans fil ADSL par inventel.
urgent! merci de m'aider...

12 réponses


redemarre ton pc et appuis sur F8 ensuite choisi mode sans echec et la administrateur ensuite tu repond oui et te voila suir le bureau administrateur la tu vas dans compte panneau de configue et retire ton mot de passe redemarre ton pc essaye ca
45
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

> x-cristal-x
Lire du français correct, c'est tellement plus claire et agréable, non ? Plutôt que ce verbiage incohérent. Quand je pense aux auteurs de la littérature française adorés par le monde entier, je reste pantois. (voir dans le dictionnaire la signification de ce mot)
Coucou !! pour que tu puisse acceder a la mode sans echec de vista, appuie sur F5 lorsque le logo apparait , ensuite, tu appuie sur F8 (lorsque que il y a tous les trucs en anglais et pas la sans echec)
bonjour,

J'ai également le souci "impossible de charger le profil utilisateur par le service de profil utilisateur"
J'ai suivi les conseils en mode sans échec et restauration du système et... j'ai toujour le même problème.
quelqu'un aurait_il une autre solution?
merci beaucoup!!!
Et sous Windows 8? Quelqu'un aurait une solution?
J'ai actuellement le même soucis que vous avec Vista edition Familiale Prenium, il ne me laisse pas accéder à mes deux sessions, le mode sans échec ne m'est d'aucune utilité.
J'ai tenté de faire une bonne dizaine de restaurations système à des dates différentes, mais il me met un message d'erreur comme quoi le chemin spécifié est introuvable. Par chance j'avais installé Ubuntu, ce qui me permet de vous poster ce message aujourd'hui.
CHanger le mot de passe : négatif
Resrauration system : négatif
Ouverture d'un autre session : négatif

Il ne me reste plus qu'à formater, je ne vois plus d'autre solution.
Ah si une seule, retrouver le brillant inventeur de ce système d'exploitation plus que merdique, qui me bouffe toute la mémoire vive de mon PC car il décide tout seul de lancer moultes applications, afin de lui faire manger par le côté opposé a la tête jusqu'à ce qu'il me rende mon année de photo et de document importants pour mon travail.
Qu'il prie pour que je ne le croise jamais.
salut si tu as toujours le probleme et que tu as des données a recuperé je peu te le faire.
ecrit moi chichid75@msn.com je pourrai prendre contact.

Même problème suite à fin lecture DVD sur Un Portable ACER par ACER ARCADE DELUXE (Lecture IMPEC!): Je n'ai pû arrêter qu'en appuyant 4 secondes sur BOUTON MISE EN ROUTE, PUIS ayant tout essayé d'ordinaire & de moins courant lors des remises en route/arrêts forcés successifs pendant pas moins de 4 heures (ACER à la peau dure!): Débranchement secteur/ôter Batterie/accepter les "chkdsk" proposés automatiquement après le chargement de VISTA/accepter "Restauration d'un point de restauration auto VISTA" lors d'écrans s'affichant auto avant le chargement de VISTA (ce qui n'a jamais fonctionné lorsque j'ai voulu le faire de dans ma Session!?)/accepter "Réparation auto de mon système" lors de ces mêmes écrans -----> Je n'ai pû arriver au mieux qu'à la Page d'accueil Session: Ca glandait dans le vide ensuite!?!?
Enfin: F8 à la remise en route/Mode sans échec vers ma session/Entrée OK mais rudimentaire à l'intérieur/Redémarrage sans n'avoir rien touché/Page Accueil Utilisateur/"Installation de votre Bureau"!?!?!? -----> Entrée session OK mais avec un aspect comme si je venais d'installer VISTA & avec le spot me disant que mon profil utilisateur a disparu!?
Comme mon grand âge m'a rendu patient: j'ai fait le tour complet de MA SESSION (oui c'est bien la mienne avec toutes mes données: Il suffit d'aller dans BOOT\Utilisateurs\TON NOM D'UTILISATEUR) mais elles n'a pas mes paramètres (mon Profil utilisateur)!?!? & les modifications que je peux y faire se volatilisent au Redémarrage suivant (ce qui est spécifié dans le spot précité d'entrée en session)!
Ayant un 2e ACER OK je patiente en cogitant pour éviter la Restauration d'Usine avec tout le TAF qui s'ensuivrait!

Le 1er qui trouve la solution est un CHEF (ou une CHEFTAINE!)

PS: WINDOWS MEDIA CENTER ne fonctionne plus 15 secondes après son ouverture, & "WORD cherche des Virus" à son ouverture puis cesse de fonctionner!? Enfin NORTON INTERNET SECURITY fonctionne auto, mais je n'y ai plus accès!?

La Vie est dure pour qui veut comprendre!

Bon courage les Gars (& les FILLES!)
Bonjour, j'ai eu le même problème sous Windows 7et un portable HP Pavillion DV6 . Apres plusieurs essais infructueux je suis finalement entré dans le set up de l'ordinateur (faire ESC lors du démarrage de l'ordinateur), j'ai choisi le menu F11 et j'ai en fait fait un relance un point de restauration antérieur à la date ou j'ai eu le problème. Après la restauration du système (aucuns des fichiers de données images et autres n'est perdu) j'ai redémarrer le PC et j'ai pu réutiliser le profil "Administrateur" avec le mot de passe comme habituellement.
Si cela peut vous aider !!
Pierre
ça fait 3 jours que je ne peux plus ouvrir ma session pour une raison que j'ignore totalement. Après plusieurs essais dont "cmd" cliqué droit puis entrer dans "Exécuter en tant qu'administrateur" je n'ai pas la réponse "net user administrateur/active:yes mais c/windows/system32. M^me avec control userpasswords2, il n'y a rien à faire. J'en peut plus je suis totalement bloqué et j'hésite à faire une réinitialisation de mon PC HP
impossible d ouvrir la session en programme utilisateur suis obligee de passer par invite

bonjour,
je viens d'avoir le meme probleme que vs tous sauf que moi j'ai un packard bell mais cela ne change ps grand chose en effet mais je n'arrive pas a trouver le mode sans echec pouvez vous m'éclairez plus sur lemplacement de ce mode SVP!
ps: merci de me repondre assez vite!
merci d'avance.
miss_ange9513
> miss_ange9513
re,
c'est bon j'ai trouver le mode sans echec en eteignent mon ordinateur portable packard bell en resten appuyer sur le bouton eteindre et ensuite je suis arriver sur le mode sans echec mais je n'arrive absolument ps a faire une restauration pouvez vous m'aider?!
merci d'avance!
> miss_ange9513
J'ai eu un pb de charchement utilisateur sur un PC de bureau Packard Bell.En appuyant sur F8 au démarrage il me proposait une option de boot (sur disque dur ou sur Lecteur ), je n'arrivais pas à démarrer en mode sans echec. Aprés plusieurs essais et en 'jouant' simultanément sur Echap j'ai pu enfin démarrer sans échec.J'ai pu me dépanner en restaurant le système à une date antérieure (3 jours avant le beug ). Ouf !!!
Messages postés
1
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
10 mai 2009

moi aussi sa me fait la meme chose est ce que quelqu'un pourrai repondre a la question g un deuxieme utilisateur mais ya des chose que je peux pas faire
Bonjour moi aussi g le mm problème et g démarrer en mode sans échec mais le problème persiste, il parai kil y a un problème dans le paramètre de contrôle de sécurité. Alors je vais dan comptes d'utilisateurs et je clique sur "Activer ou désactiver le contrôle des comptes utilisateurs" mais rien ne se passe :s. Sa fais 1 semaine que je n'arrive plus a charger mon profil quand mode sans échec.Mais avc ce mode l'apparence n'est pas la mm et je n'est pas tout mes fichiers :( Aidez moi SVP!

Pas du tout facile a comprendre
Bonsoir j'ai le meme probleme et je n'arrive a rien. Impossible de faire une restoration et je n'arrive a rien trouver d'autre
Messages postés
84
Date d'inscription
mardi 11 novembre 2008
Statut
Membre
Dernière intervention
18 janvier 2013
10
Bonjour, j'ai eu exactement le même problème que vous sur une session de mon ordinateur. Je ne sais pas si votre problème a fini par se régler, mais je poste quand même au cas où quelqu'un aurait le même problème ...

Tout est redevenu correct en suivant ce petit guide
(en anglais mais très facile à comprendre et très clair, même pour moi qui n'est pas très bonne niveau informatique ... ) :

https://www.vistax64.com/threads/the-user-profile-service-failed-the-logon-user-profile-cannot-be-loaded.130095/

En espérant vous aider ! :)
Bonjour,
Nous avons le meme type de problème à la maison.
Nous avons un Packard Bell avec Windows vista edion home basic. Et nous n'avons plus accès à notre compte d'utilisateur;

Nous avons supprimer le mot de passe via le mode sans échec mais rien n'y fait!
J'ai lu dans vos commentaires qu'un certains nombres de problèmes avaient été solutionnés en restaurant le système;
Pourriez vous m'expliquer comment il faut procèder?

P.S.: Nous sommes tout deux nuls en informatique; les explications les plus détaillées seront les bienvenues :-(

Merci d'avance.

i_m_just_missundaztood@hotmail.com
Messages postés
1
Date d'inscription
vendredi 24 juin 2011
Statut
Membre
Dernière intervention
24 juin 2011

moi oussi depui ce matin j'ai exactement le même probléme juste aprés avoir eu une mise a jour auto .
je suis sous windows 7 en mode sans échec
Merci j'ai resolu mon probleme
Bonjour et comment vois va fait
Probléme similaire, sauf que moi en le redémarant plusieurs fois j'arrive quand meme a ouvrir ma session mais ca saoule...J'ai les programme installés, internet mais en ce qui concerne les favoris, réglages et dossiers (musique images..;etc..) je n'est plus rien...
Tes données ne sont pas perdues!
Elles se situent dans Ordinateur/C:/Documents and settings/nom d'ultilisateur/Bureau&Documents
Mais j'ai le même problème et je ne sais pas comment démarrer sur ma session...

J'ai exactement le même problème je ne peux pas ouvrir ma session administrateur là je suis dessus mais avec le mode sans echec qui ne fonctionne absolument pas, j'ai internet mais aucune photos aucune donné ! Et rien ne s'enregistre, même en enlevant mon MDP sa ne fonctionne pas ... De l'aide svp
J'ai eu le même problème avec Vista. Je suis passée via le profil invité pour faire une restauration système et ça a marché. Mais j'aimerais bien savoir pourquoi ce problème? Certains disent qu'il faut enlever le mot de passe, ce qui m'embête.
Quelqu'un aurait une idée?
j'ai crée une nouvel saison mais il dit echec lors de l'ouverture de session par le service de profil utilisateur. Impossible de charger le profil utilisteur aidez moi svp

J'ai le même problème avec Windows Vista Edition intégrale... " Echec de l'ouverture de session par le service Service de profil utilisateur" Comment faire???