Hauts parleurs logitech pas detectés

Résolu/Fermé
franck3022
Messages postés
63
Date d'inscription
vendredi 7 mars 2008
Statut
Membre
Dernière intervention
16 octobre 2016
- 22 mai 2008 à 17:26
 Alex - 6 déc. 2014 à 12:52
Bonjour,
j'ai formaté mon pC et depuis mes hauts parleurs logitech ne sont plus detectés ( panneau de config'>sons et audio>aucun periphérique detecté. Comment faire??? (je branche les hauts parleurs a la bonne prise et avant ils marchaient nickel. Merci d'avance.
A voir également:

4 réponses

dj-postka
Messages postés
2305
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
11 février 2019
298
22 mai 2008 à 17:28
a tu installer le pilotes sont,fait clique droit sur poste de travaille->gerer->gestionaire de peripherique et la esque tu a un point d'exclamation jaune?
8
franck3022
Messages postés
63
Date d'inscription
vendredi 7 mars 2008
Statut
Membre
Dernière intervention
16 octobre 2016
16
22 mai 2008 à 17:32
salut merci pour ta réponse rapide je vois pas a gestionnaire de priphériques ds le poste de travail ( je suis sous XP )
0
dj-postka
Messages postés
2305
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
11 février 2019
298 > franck3022
Messages postés
63
Date d'inscription
vendredi 7 mars 2008
Statut
Membre
Dernière intervention
16 octobre 2016

22 mai 2008 à 17:34
tu n'arrive pas aller dans le gestionaire de peripherique ou tu ne voit pas de pont d'exclamation?
0
franck3022
Messages postés
63
Date d'inscription
vendredi 7 mars 2008
Statut
Membre
Dernière intervention
16 octobre 2016
16 > dj-postka
Messages postés
2305
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
11 février 2019

22 mai 2008 à 17:35
je n'arrive pas a aller au gestionnaire de periphériques
0
dj-postka
Messages postés
2305
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
11 février 2019
298 > franck3022
Messages postés
63
Date d'inscription
vendredi 7 mars 2008
Statut
Membre
Dernière intervention
16 octobre 2016

22 mai 2008 à 17:38
c'est simple tu clique sur demarer->apres tu a le logo poste de travaille tu fait clique droit dessus->tu fait gerer->apres il y a une fenetre qui souvre et la tu cherche a gauche gestionaire de peripherique et tu clique dessu et voila
0
franck3022
Messages postés
63
Date d'inscription
vendredi 7 mars 2008
Statut
Membre
Dernière intervention
16 octobre 2016
16 > dj-postka
Messages postés
2305
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
11 février 2019

22 mai 2008 à 17:42
mais y'a pas cette icone!!!et quand je rechergle le mot clé périphériques rien n'est trouvé :(
0