PB connexion souris bluetooth

Résolu/Fermé
Dominique Prevots
Messages postés
20
Date d'inscription
dimanche 4 mars 2007
Statut
Membre
Dernière intervention
15 février 2011
- 7 juin 2008 à 16:20
 Tristam - 13 sept. 2015 à 17:55
Bonjour,

J'ai un pb de connexion et d'installation d'une souris bluetooth. Depuis longtemps, cette souris fonctionnait correctement. Après ne pas l'avoir utilisée un certain temps, en voulant la remmetre en service, pkus de reconnaissance. J'ai donc désinstallé la souris, puis lorsque j'ai voulu la réinstaller, elle est bien détectée par le bluetooth, mais le service Pilotes pour clavier, souris, etc (HID) renvoie une erreur dès que j'essaie de cocher la case (Erreur du service bluetooth - accès refusé. Et l'icone de la souris dans les périphériques bluetooth n'apparait plus après fermeture.

J'ai essayé la souris et la clé bluetooth sur un autre PC, cela focntionne très bien. J'ai réinstallé les pilotes, même problème. J'ai connecté une autre souris qui utilise les mêmes pilote, l'autre souris focntionne, la souris bluetooth ne focntionne pas.

Quelqu'un a-t-il une idée???

Merci.

matériel

11 réponses

Sannazzarotiti
29 sept. 2010 à 23:11
"Pour résoudre le problème :
- Cliquez sur "Démarrer" -> "Panneau de configuration"
- "Outils d'administration" -> "Services"
- Clic droit sur "Bluetooth support service"
- "Propriétés"
- Onglet "Connexion"
- Sélectionnez "Compte système local" au lieu de "Ce compte"
- Ok
- Clic droit sur "Bluetooth support service"
- "Redémarrer"
Voilà."

Depuis que j'ai fait sa, mon seven ne trouve meme plus ma souris. Pourtant sous linux, no pb. Avant sa m'afficher une erreur au moment de la connection. Svp, aider moi, ou du moins dite moi comment remettre la valeur par default du service qui s'apelle "service de prise en charge bluetooth" qui est maintenant en systeme local, alors qu'avant c'etait l'autre option de selectionner... mais quand je veut remettre il ne veut plus demarrer le service.

J'espere que j'ai etais clair, ma souris USB me lache alors j'ai besoin de celle la, qui a toujours marcher nikel sous linux et vista. (Il s'agit d'une connectland)
7
MERCI vous êtes géniaux !!!
0
Tape "NT AUTHORITY\LocalService" dans "Ce compte" et supprime le mot de passe.
0