Le son ne sort plus de mes hauts parleurs!

Fermé
lildemon Messages postés 13 Date d'inscription vendredi 25 avril 2008 Statut Membre Dernière intervention 8 mai 2008 - 25 avril 2008 à 15:40
 ch'pix - 28 déc. 2010 à 13:34
Bonjour chers internautes,

Je suis nouvelle sur ce forum et j'ai besoin de votre aide: en effet, depuis 3 jours, plus aucun son ne sort de mes hauts parleurs. J'ai écumé tous les forums ( ou presque) pour trouver solutions à mon problème, tenté toutes les manips, style verifier si la case Muet ds le controle du volume était décochée, réinstaller les drivers de ma carte son, redémarrer le service AUDIO Windows dans le gestionaire de services...., mais rien n'y fait, le problème persiste. J'ai également branché mes hauts parleurs sur mon mp3 pour voir si le problème ne venait pas de là, mais ils marchaient parfaitement.
Quand j'ouvre une musuique avec le lecteur WMP, il la lit ( car la barre de lecture avance) mais aucun son ne sort! Et sur des sites tels que Youtube ou Dailymotion, la vidéo que je lance s'arrête au bout de 2 secondes ( oui j'ai vérifié si la vidéo était totalement chargée)!
Pourriez vous donc m'apporter d'autres solutions svp? Ce problème est survenu juste après que j'ai nettoyé le ventilateur et le radiateur CPU, croyez vous que j'ai pu avoir touché quelque chose qu'il ne fallait pas, ou alors n'est-ce qu'une coincidence?

Ma configuration: Windows XP edition familiale SP2,
navigateur: Firefox 2.0.0.14
carte son: Creative Audio PCI ES1370 ( SB PCI 64/128 WDM).

Merci d'avance.
A voir également:

18 réponses

jmp59 Messages postés 28813 Date d'inscription mercredi 9 juin 2004 Statut Contributeur Dernière intervention 25 novembre 2015 6 342
1 mai 2008 à 21:45
Mon mail a donc réussi à passer, bien qu'à chacune de mes tentatives ça m'ait diit que mon serveur SMTP était indisponible. C'est comme ça tous les soirs à partir de 17 h et malgré ça de temps en temps ça passe. Ne t'étonne donc pas si tu reçois 2 ou 3 fois ce pilote.

Vas dans le Gestionnaire de périphériques, Contrôleurs audio ... , Codecs audio, clic droit pour Mettre le pilote à jour.
N'accepte pas que windows recherche automatiquement, mais choisis l'emplacement où tu as placé les fichiers du pilote Ensoniq.
27
j'ai le meme probleme mais sa m'ecrit "Le pilote ou le service requis par ce périphérique a été désactivé. Il se peut qu'un autre pilote offre les mêmes fonctionnalités. (Code 32)
Cliquez sur Résolution des problèmes pour démarrer la résolution des problèmes pour ce périphérique. " mais en cliquan sur résolution des problèmes sa ne fait rien
aider moi plizzzzz
0