Le chargement a echoue [Fermé]

Signaler
-
Messages postés
346
Date d'inscription
samedi 15 mars 2008
Statut
Membre
Dernière intervention
12 juillet 2009
-
Bonjour,

Quand j ouvre Safari ou firefox j ai un message qui me dit en haut de la page "le chargement a echoue".
Quand je vais dans diagnostic reseau : AirPort est vert, reglages AirPort est vert, Reglages reseau est orange, FAI Internet et serveur sont rouge.
L ensemble du diagnostic reseau ne me permet pas de regler le probleme.
C est la connexion de l hotel ou je travaille et la connexion a deja marche sur mon macbook et marche actuellement sur tous les autres ordis. Je recois parfaitement le reseau mais je ne peux pas me connecter a internet.
A voir également:

1 réponse

Messages postés
346
Date d'inscription
samedi 15 mars 2008
Statut
Membre
Dernière intervention
12 juillet 2009
93
Bonjour Adrien.

Demande au responsable/Administrateur du réseau de l'hôtel. Ils ont peut-être "bridé" l'accès, sans que tu sois au courant. Si j'ai bien compris, tu viens avec ton propre portable et ça le fait plus, tandis que les postes locaux fonctionnent toujours comme par le passé. Si c'est ça le prob' suffit de demander à faire autoriser ton portable.

En tout cas et d'après les statuts Airport que tu donnes, ça semble bien être ça. Le réseau est protégé. Tu peux avoir reconnaissance d'une borne par Airport avec un signal qui casse la "baraque", c'est pas pour autant que tu y as accès.

Si j'ai rien compris, j'ai tout faux ;-)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci