Impossible d'allumè mon k800i

[Résolu/Fermé]
Signaler
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
-
 aaaaaa -
salut j'ai un SE k800i,sa fait un peu prés 5h que je l'ai éteint en fin de batterie pour effectuer une recharge ,mais depuis il ne veux plus se rallumer et je ne sais plus quoi faire , pouvez-vous m'aider svp ?

20 réponses

Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
envoi le au SAV jai u la meme couille
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
il n' y a pas d'autre solution ?
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
nn enfin pas a ma connaissance
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
ok merci
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
j'ai essaie maintenant il c'est allumé ,mais impossible de le chargé :S
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
c un probleme sur le matos !
renseigne toi ou tu la acheter
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
ok,je passerais demain chez le vendeur pour savoir d'où viens le problème
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
oui je pense que c'est plus serieu
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
à mon avis sa doit être la batterie ou le chargeur, mais bon on verras ce qu'il me diras demain
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
oui parce que moi sur mon LG c'etait sa il mon changer une piece et cetai pareil il c etein pck plu de bateri et impossible de le remetre en charge et tou donc sa ma l'air pareil
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
sa t'as couté combien ?
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
0€ il etai encore en garenti ! le tien aussi je pense
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
malheureusement non
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
arf ba vasi quand meme tu verra bien mais sa vien d'eux c maleureu
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
wé, bon il faut que j'aille dormir @++ é merci
je te tiens au courant
@++ é merci pour tous
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
ok merci a toi bonne nuit
Messages postés
26
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
1 février 2013
1
re
dsl je voulais te rependre plutot mais j'avais un probleme de conexion , bon le problème est réglé c'etait un blém de chargeur mtn il marche à merveille :p
Messages postés
119
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
16 mars 2008
8
ok nikel !
cela fait moin d'un an que j'ai pris le lg k800 et patatrack du jour au ledemain il ne chargeais plus je l'ai emmener reparer et la garantie ne marchais pas il fallait que je debourse 120 euros et la le vendeur m'a dit que je contacte l'assurance et depuis j'ai reçu un courier m'indiquant qu'il fallait que je l'envoye au sav
aider moi que puis je faire??
con je fait l'apparaille photo me dit application en cours fermé la et portant aucun application en cours