Problème de connectivité avec mon modem... [Fermé]

Signaler
-
 BAT -
Bonjour,
j'ai acheter hier un modem routeur D-link DSL-G624T pour connecter mon ordi par cable ethernet.
j'ai réussi l'instalation mais de puis cela ne marche plus. j'ai réssayé de l'instaler mais l'ordi ne reconnai pas le modem.
ça me dit :" modem non détecté! merci de vérifier les point suivants:
1.l'adaptateur est bien connecté au modem et à la prise.
2.le cable eternet est correctement branché à votre ordinateur.
3.la carte réseau est instalée correctement à votre ordinateur.

pour les deux premier point c'est ok puisque les voyants sont allumé. pour la carte réseau je suis aller la mettre pour obtenir une adresse IP automatiquement comme demander sur le bouquin d'installation. mais maintenant le réseau local me dit que la connectivité est limité ou inexistante. j'ai cliquer sur réparer mais ça ne marche pas et le test pour détecté le modem me met toujours pareil.
dans l'activité du réseau local j'ai environ 1 100 paquets envoyé pour 0 reçus.
je n'ai pas de pare feu activé.
j'ai éssayé de nombreux truc rien ne marche, j'ai meme fait une restoration systeme et ça marche pas.
plz aider moi !!!
merci d'avance.

2 réponses

Messages postés
1755
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
29 août 2009
566
Tu dois pouvoir vérifier en te connectant sur ton routeur que la fonction modem (vers internet) fonctionne. D'après tes message, cela ne fonctionne pas.
ouai je n'arrive pas à me connecter à internet via mon modem D-link
lorsque j'aissai de me connecter à http://168.192.1.1/ je n'y arrive pas avec mon ancien modem même si le d-link est branché juste par ethernet. ni en utilisant le d-link branché à ethernet et l'ADSL.