Bloquer réception mails dans outlook

Fermé
Messages postés
25
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
17 août 2009
-
Messages postés
197
Date d'inscription
vendredi 23 décembre 2005
Statut
Membre
Dernière intervention
3 juin 2018
-
Bonjour,
Je voudrais bloquer la réception de mails sur un des deux PC en réseau local.
Windows XP - orange livebox
La réception des mails sur deux PC différents me pose un problème (au travail). Habituellement, je suis seule mais quand j'ai une stagiaire et qu'outlook est connecté sur les deux PC, la réception des mails se fait sur l'un ou l'autre et cela pose des problèmes pour gérer. Le mieux pour moi est de tout recevoir sur le même.
Comment dois-je configurer outlook du 2ème PC pour envoyer des mails mais ne pas en recevoir.
Merci de vos réponses.

8 réponses

Messages postés
25
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
17 août 2009

Merci de ta réponse.
J'ai trouvé ceci
"ouvrez outlook express et allez dans outil\options et dans onglet général, décochez vérifier les messages...... et aussi décochez envoyer et recevoir les messages au démarrage et assurer vous que votre logiciel que vous voulez recevoir vos messages est le logiciel par défaut "
J'ai fait un essai en envoyant un mail à partir de celui que je veux empêcher de recevoir. C'est l'autre PC qui l'a reçu.
Je vais pouvoir savoir la semaine prochaine si cela fonctionne bien.
Merci et bon week end
Messages postés
25
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
17 août 2009

Apparemment, cela ne fonctionne pas. Je viens de recevoir un mail sur le PC pour lequel je veux stopper la reception des courriels.
Messages postés
197
Date d'inscription
vendredi 23 décembre 2005
Statut
Membre
Dernière intervention
3 juin 2018
20
oui il faut aller dans "outil" puis " compte" "puis" "modifier les comptes de messagerie existant" puis cliquer sur" suivant" selectionner le compte concerné et cliquer sur modifier puis là vous allez sur "serveur de courrier entrant" (pop 3) et vous effacez la ligne, ainsi votre courrier ne pourra être que sortant et plus "entrant".
cordialement.
Messages postés
25
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
17 août 2009

Ce matin j'ai tenté selon votre 1ère réponse en effaçant la ligne courrier entrant pop3. Je n'ai pas pu valider car un message me demandait d'entrer un serveur valide.
Je vais retenter mardi (c'est au boulot) en suivant votre réponse N°2
Merci et bon week end
Messages postés
197
Date d'inscription
vendredi 23 décembre 2005
Statut
Membre
Dernière intervention
3 juin 2018
20
Autre (meilleure)solution:

tu clique sur: OUTILS puis OPTIONS puis onglet MESSAGERIE puis bouton envoyer et recevoir là je pense que tu vas voir apparaître une ligne tous les comptes tu la sélectiones et tu fais modifier là tu as deux options cochées en vert tu peux décocher celle ou il est écrit recevoir les éléments du courrier ça devrait faire ce que tu souhaitais.
Espérant t'avoir aidé...Pardonne mon tutoyement
Messages postés
25
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
17 août 2009

Bonjour
Merci de ta réponse.
J'ai essayé ce que tu me dis en 6 mais je n'ai pas trouvé ce que tu me proposes pour l'onglet messagerie.
Je suis allée dans l'onglet général Vérifier l'arrivée des messages. Pour le PC principal j'ai mis 1 mn et pour l'autre PC j'ai mis 59 mn.
J'ai oublié de te dire j'ai outlook express 6.
Je t'indiquerai la suite.
Bonne journée.
Messages postés
197
Date d'inscription
vendredi 23 décembre 2005
Statut
Membre
Dernière intervention
3 juin 2018
20
je ne connais pas de solution propre pour outlook express.Désolé
Peut être pouvez vous aller dans outils "compte" et effacer la ligne "serveur entrant"pop.wanadoo.fr" ainsi vous aurez un message d'erreur à la réception,ce qui n'est pas très génant , et le courrier ne rentrera plus mais ne fera que sortir.....????